<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
	<title>  &#8220;Για όλη τη ζωή μας σου μιλώ&#8221;: Η Ελευθερία Αρβανιτάκη έρχεται στο Gazarte</title>
	<meta name="description" content=" &raquo; &#8220;Για όλη τη ζωή μας σου μιλώ&#8221;: Η Ελευθερία Αρβανιτάκη έρχεται στο Gazarte | Μελωδια" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="//gmpg.org/xfn/11" />
		<link rel="icon" href="/wp-content/uploads/2017/02/MELODIA_logo.png" type="image/x-icon" />
		<link rel="pingback" href="http://www.melodia.gr/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Melodia" href="http://www.melodia.gr/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Melodia" href="http://www.melodia.gr/feed/atom/" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.melodia.gr/wp-content/themes/theme48844/bootstrap/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.melodia.gr/wp-content/themes/theme48844/bootstrap/css/responsive.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.melodia.gr/wp-content/themes/CherryFramework/css/camera.css" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.melodia.gr/wp-content/themes/theme48844/style.css" />

	<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/wp-util.min.js?ver=b391151dd48ad911e8c6fa4f54138270'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/mediaelement/wp-playlist.min.js?ver=b391151dd48ad911e8c6fa4f54138270'></script>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Feed" href="http://www.melodia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Comments Feed" href="http://www.melodia.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.melodia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=b391151dd48ad911e8c6fa4f54138270"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.melodia.gr/wp-content/plugins/contesthopper/css/ch_base.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-plugin-css'  href='http://www.melodia.gr/wp-content/plugins/cherry-plugin/includes/css/cherry-plugin.css?ver=1.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.melodia.gr/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.melodia.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://www.melodia.gr/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.melodia.gr/wp-content/plugins/category-post-list-widget/css/main.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://www.melodia.gr/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-1.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-manager-front-css'  href='http://www.melodia.gr/wp-content/plugins/news-manager/css/front.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.melodia.gr/wp-content/plugins/radio-station/templates/program-schedule.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.melodia.gr/wp-content/plugins/radio-station/templates/djonair.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://www.melodia.gr/wp-content/plugins/videojs-html5-player/videojs/video-js.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://www.melodia.gr/wp-content/plugins/videojs-html5-player/videojs-html5-player.css?ver=b391151dd48ad911e8c6fa4f54138270' type='text/css' media='all' />
<link rel='stylesheet' id='theme48844-css'  href='http://www.melodia.gr/wp-content/themes/theme48844/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.melodia.gr/wp-content/themes/CherryFramework/css/magnific-popup.css?ver=0.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Open+Sans+Condensed:300-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.melodia.gr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.melodia.gr/wp-content/uploads/master-slider/custom.css?ver=113.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/elasti-carousel/jquery.elastislide.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;ver=b391151dd48ad911e8c6fa4f54138270'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=b391151dd48ad911e8c6fa4f54138270'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"http:\/\/www.melodia.gr\/","ids":"","container_id":"melodiacontent","mcdc":"topnav","searchID":"search-form","transition":"","scrollTop":"1","loader":"","bp_status":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=b391151dd48ad911e8c6fa4f54138270'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/anything-popup/anything-popup.js?ver=b391151dd48ad911e8c6fa4f54138270'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js?ver=b391151dd48ad911e8c6fa4f54138270'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=b391151dd48ad911e8c6fa4f54138270'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/modernizr.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/jflickrfeed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
<link rel='https://api.w.org/' href='http://www.melodia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.melodia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.melodia.gr/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://www.melodia.gr/gia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte/" />
<link rel='shortlink' href='http://www.melodia.gr/?p=3920' />
<link rel="alternate" type="application/json+oembed" href="http://www.melodia.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.melodia.gr%2Fgia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.melodia.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.melodia.gr%2Fgia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.melodia.gr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.melodia.gr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.melodia.gr/feed/podcast" />

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.0 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><script>
 var system_folder = 'http://www.melodia.gr/wp-content/themes/CherryFramework/admin/data_management/',
	 CHILD_URL ='http://www.melodia.gr/wp-content/themes/theme48844',
	 PARENT_URL = 'http://www.melodia.gr/wp-content/themes/CherryFramework', 
	 CURRENT_THEME = 'theme48844'</script>
<style type='text/css'>
body { background-color:#eae1d0 }

</style>
<style type='text/css'>
h1 { font: normal 45px/35px Helvetica;  color:#000000; }
h2 { font: normal 18px/20px Helvetica;  color:#292929; }
h3 { font: normal 18px/18px Helvetica;  color:#000000; }
h4 { font: normal 18px/22px Helvetica;  color:#000000; }
h5 { font: normal 18px/22px Helvetica;  color:#272625; }
h6 { font: bold 12px/18px Helvetica;  color:#333333; }
body { font-weight: normal;}
.logo_h__txt, .logo_link { font: bold 72px/60px Open Sans;  color:#262626; }
.sf-menu > li > a { font: normal 18px/20px Open Sans Condensed;  color:#ffffff; }
.nav.footer-nav a { font: bold 16px/18px Helvetica;  color:#000000; }
</style>
	<script src='http://www.melodia.gr/wp-content/themes/theme48844/flowplayer/flowplayer-3.2.12.min.js' type="text/javascript"></script>
	<script src='http://www.melodia.gr/wp-content/themes/theme48844/flowplayer/player_fun.js?v=1' type="text/javascript"></script>
	<script src='http://www.melodia.gr/wp-content/themes/theme48844/js/jquery.cookie.js' type="text/javascript"></script>
	<script src="http://code.jquery.com/ui/1.12.1/jquery-ui.min.js"></script>
	<script src="http://www.melodia.gr/wp-content/themes/theme48844/js/jquery.colorbox-min.js"></script><link rel="icon" href="http://www.melodia.gr/wp-content/uploads/2016/12/logo-150x143.png" sizes="32x32" />
<link rel="icon" href="http://www.melodia.gr/wp-content/uploads/2016/12/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.melodia.gr/wp-content/uploads/2016/12/logo.png" />
<meta name="msapplication-TileImage" content="http://www.melodia.gr/wp-content/uploads/2016/12/logo.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	
   	<script src="http://releases.flowplayer.org/7.1.2/flowplayer.min.js"></script>
   	<script src="http://releases.flowplayer.org/hlsjs/flowplayer.hlsjs.light.min.js"></script>
	
		<!--[if lt IE 9]>
		<div id="ie7-alert" style="width: 100%; text-align:center;">
			<img src="http://tmbhtest.com/images/ie7.jpg" alt="Upgrade IE 8" width="640" height="344" border="0" usemap="#Map" />
			<map name="Map" id="Map"><area shape="rect" coords="496,201,604,329" href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank" alt="Download Interent Explorer" /><area shape="rect" coords="380,201,488,329" href="http://www.apple.com/safari/download/" target="_blank" alt="Download Apple Safari" /><area shape="rect" coords="268,202,376,330" href="http://www.opera.com/download/" target="_blank" alt="Download Opera" /><area shape="rect" coords="155,202,263,330" href="http://www.mozilla.com/" target="_blank" alt="Download Firefox" /><area shape="rect" coords="35,201,143,329" href="http://www.google.com/chrome" target="_blank" alt="Download Google Chrome" />
			</map>
		</div>
	<![endif]-->
	<!--[if gte IE 9]><!-->
		<script src="http://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.sf-menu').mobileMenu({defaultText: "Navigate to..."});
			});
		</script>
	<!--<![endif]-->
	<script type="text/javascript">
		// Init navigation menu
		jQuery(function(){
		// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay: 1000, // the delay in milliseconds that the mouse can remain outside a sub-menu without it closing
				animation: {
					opacity: "show",
					height: "show"
				}, // used to animate the sub-menu open
				speed: "normal", // animation speed
				autoArrows: false, // generation of arrow mark-up (for submenu)
				disableHI: true // to disable hoverIntent detection
			});

		//Zoom fix
		//IPad/IPhone
			var viewportmeta = document.querySelector && document.querySelector('meta[name="viewport"]'),
				ua = navigator.userAgent,
				gestureStart = function () {
					viewportmeta.content = "width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0";
				},
				scaleFix = function () {
					if (viewportmeta && /iPhone|iPad/.test(ua) && !/Opera Mini/.test(ua)) {
						viewportmeta.content = "width=device-width, minimum-scale=1.0, maximum-scale=1.0";
						document.addEventListener("gesturestart", gestureStart, false);
					}
				};
			scaleFix();
		})
	</script>
	<!-- stick up menu -->
	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!device.mobile() && !device.tablet()){
				jQuery('.header .nav__primary').tmStickUp({
					correctionSelector: jQuery('#wpadminbar')
				,	listenSelector: jQuery('.listenSelector')
				,	active: false				,	pseudo: true				});
			}
		})
	</script>
<script async='async'
src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1042982/melodia_home_page_728', [728, 90],
'div-gpt-ad-1490877743478-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
  });
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/1042982/melodia_home_page_300', [300, 250],
'div-gpt-ad-1490877690809-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1042982/melodia_top_300_250', [300, 250],
'div-gpt-ad-1490878189566-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1042982/melodia_inner_page_300', [300, 250], 'div-gpt-ad-1490878305122-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-75367824-1', 'auto');
ga('send', 'pageview');
</script>

<link rel="stylesheet" id="eo_front-css" href="http://www.melodia.gr/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.6" type="text/css" media="all">
</head>

<body class="post-template-default single single-post postid-3920 single-format-standard _masterslider _ms_version_2.9.5 cat-4-id">

	<div id="motopress-main" class="main-holder">
		<!--Begin #motopress-main-->
		<header class="motopress-wrapper header">
			<!--div class="container-fluid">
				<div class="row"-->
					<div class="" data-motopress-wrapper-file="wrapper/wrapper-header.php" data-motopress-wrapper-type="header" data-motopress-id="5a6914b5057c7">
							<div class="container">
	<div id="flowplayer"></div>
	<div class="logo_wrap" id="menu">
		<div data-motopress-type="static" data-motopress-static-file="static/static-logo.php">
			<div class="headerWrap row">

	<div class="span4">

		<div class="radio_player"></div>
		<div id="player-container">
			<div class="hiddenbox">
				<a class="player-buttons play_button" href="javascript:void()"><i class="player-round-icon play_button"></i></a>
				<a class="player-buttons pause_button" href="javascript:void()"><i class="player-round-icon pause_button"></i></a>				
			</div>					
			<div class="pull-left">
								<div id="player"></div>
			</div>
			<div class="sendmessage text-center">
				<div class="on-air-embedded dj-on-air-embedded"><h3>ΕΙΜΑΣΤΕ ΣΤΟΝ ΑΕΡΑ</h3><ul class="on-air-list"><li class="on-air-dj"><span class="on-air-dj-title"><a href="http://www.melodia.gr/portfolio-view/i-diskothiki-tou-melodia/">Η ΔΙΣΚΟΘΗΚΗ ΤΟΥ ΜΕΛΩΔΙΑ</a></span><span class="radio-clear"></span></li></ul></div>                                <style type="text/css">#AnythingPopup_BoxContainer1	{width:660px;height:500px;background:#FFFFFF;border:1px solid #4D4D4D;padding:0;position:fixed;z-index:99999;cursor:default;-moz-border-radius: 10px;-webkit-border-radius: 10px;-khtml-border-radius: 10px;border-radius: 10px;   display:none;} #AnythingPopup_BoxContainerHeader1 {height:30px;background:#4D4D4D;border-top-right-radius:10px;-moz-border-radius-topright:10px;-webkit-border-top-right-radius:10px;-khtml-border-top-right-radius: 10px;border-top-left-radius:10px;-moz-border-radius-topleft:10px;-webkit-border-top-left-radius:10px;-khtml-border-top-left-radius: 10px;} #AnythingPopup_BoxContainerHeader1 a {color:#FFFFFF;font-family:Verdana,Arial;font-size:10pt;font-weight:bold;} #AnythingPopup_BoxTitle1 {float:left; margin:5px;color:#FFFFFF;font-family:Verdana,Arial;font-size:12pt;font-weight:bold;} #AnythingPopup_BoxClose1 {float:right;width:50px;margin:5px;} #AnythingPopup_BoxContainerBody1 {margin:15px;overflow:auto;height:440px;} #AnythingPopup_BoxContainerFooter1 {position: fixed;top:0;left:0;bottom:0;right:0;background:#000000;opacity: .3;-moz-opacity: .3;filter: alpha(opacity=30);border:1px solid #4D4D4D;z-index:999;display:none;} </style><a href='javascript:AnythingPopup_OpenForm("AnythingPopup_BoxContainer1","AnythingPopup_BoxContainerBody1","AnythingPopup_BoxContainerFooter1","660","500");'> Στείλε μήνυμα τώρα!</a><div style="display: none;" id="AnythingPopup_BoxContainer1"><div id="AnythingPopup_BoxContainerHeader1"><div id="AnythingPopup_BoxTitle1">Επικοινωνία</div><div id="AnythingPopup_BoxClose1"><a href="javascript:AnythingPopup_HideForm('AnythingPopup_BoxContainer1','AnythingPopup_BoxContainerFooter1');">Close</a></div></div><div id="AnythingPopup_BoxContainerBody1"><div role="form" class="wpcf7" id="wpcf7-f643-o1" lang="el" dir="ltr"><br /><div class="screen-reader-response"></div><br /><form action="/gia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte/#wpcf7-f643-o1" method="post" class="wpcf7-form" novalidate="novalidate"><br /><div style="display: none;"><br /><input type="hidden" name="_wpcf7" value="643" /><br /><input type="hidden" name="_wpcf7_version" value="4.6.1" /><br /><input type="hidden" name="_wpcf7_locale" value="el" /><br /><input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f643-o1" /><br /><input type="hidden" name="_wpnonce" value="2ec9fecbc2" /><br /></div><br /><div class="producerform"><br /><ul><br /><li>Το όνομά σας (απαραίτητο)<br /><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></li><br /><li>Το email σας (απαραίτητο)<br /><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></li><br /><li>Θέμα<br /><span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></li><br /></ul><br /></div><br /><div class="producerform2"><br /><ul><br /><li>Το μήνυμά σας<br /><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> <br/><input type="submit" value="Αποστολή" class="wpcf7-form-control wpcf7-submit" /></li><br /></ul><br /></div><br /><div class="clearer"></div><br /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div style="display: none;" id="AnythingPopup_BoxContainerFooter1"></div> 			</div>
		</div>  
	</div>
	<div class="span4"><!-- BEGIN LOGO -->
<div class="logo pull-left">
									<a href="http://www.melodia.gr/" class="logo_h logo_h__img"><img src="/wp-content/uploads/2017/02/MELODIA_logo.png" alt="Melodia" title="Μελωδια"></a>
						<p class="logo_tagline">Μελωδια</p><!-- Site Tagline -->
	</div>
<!-- END LOGO --></div>
	<div class="span4">
		<div class="hdrBanner" style="height: 250px; max-height: 250px;max-width: 300px;width: 300px;">
		<!--<!?php get_template_part("static/header-banner"); ?-->
			<div id='div-gpt-ad-1490878189566-0' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490878189566-0'); });
				</script>
			</div>
		</div>
	</div>


				
				
			</div>
		</div>
	</div>
	</div>
	<div class="menu_wrap">
		<div class="container">
				<div data-motopress-type="static" data-motopress-static-file="static/static-nav.php">
					<!-- BEGIN MAIN NAVIGATION -->
<nav class="nav nav__primary clearfix">
<ul id="topnav" class="sf-menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.melodia.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodia.gr/o-melodia-proteinei/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.melodia.gr/events/event/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodia.gr/programm/">ΠΡΟΓΡΑΜΜΑ</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodia.gr/mono-edo">ΜΟΝΟ ΕΔΩ</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodia.gr/competitions/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.melodia.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></nav><!-- END MAIN NAVIGATION -->				</div>
		</div>
			<div class="span3">
				<div data-motopress-type="static" data-motopress-static-file="static/static-search.php">
					<!-- BEGIN SEARCH FORM -->
<!-- END SEARCH FORM -->				</div>
			</div>
	</div>
					</div>
				<!--/div>
			</div-->
		</header><div class="motopress-wrapper content-holder clearfix" id="melodiacontent">
	<div class="container">
		<div class="row">
			<div class="span12" data-motopress-wrapper-file="single.php" data-motopress-wrapper-type="content">
				<!-- <div class="row">
					<div class="< ? php echo cherry_get_layout_class( 'full_width_content' ); ? >" data-motopress-type="static" data-motopress-static-file="static/static-title.php">
						< ? php get_template_part("static/static-title"); ? >
					</div>
				</div> -->
				<div class="row">
					<div class="span8 right right" id="content" data-motopress-type="loop" data-motopress-loop-file="loop/loop-single.php">
						<div class="pretop"><!-- <section class="title-section">
	<h1 class="title-header"> -->
<header class="post-header">
<h2 class="post-title">
					&#8220;Για όλη τη ζωή μας σου μιλώ&#8221;: Η Ελευθερία Αρβανιτάκη έρχεται στο Gazarte	<!-- </h1> -->
</h2>
</header>
	</section><!-- .title-section -->
</div>
						<article id="post-3920" class="post__holder post-3920 post type-post status-publish format-standard has-post-thumbnail hentry category-o-melodia-proteinei tag-o-melodia-proteinei cat-4-id">
				<figure class="featured-thumbnail thumbnail large" ><img " src="http://www.melodia.gr/wp-content/uploads/2018/01/IMG_4512-logo-2-900x444.jpg" alt="&#8220;Για όλη τη ζωή μας σου μιλώ&#8221;: Η Ελευθερία Αρβανιτάκη έρχεται στο Gazarte" ></figure>


				<!-- Post Content -->
		<div class="post_content">
			<p>«Βάλε το κόκκινο φουστάνι εκείνο που σε κάνει να μοιάζεις πυρκαγιά»… «Δυνατά δυνατά γίναν’ όλα δυνατά τ’ αδύνατα»… «Ζωή που δε μοιράζεται είναι ζωή κλεμμένη»… «Δεύτερη ζωή δεν έχει»… «Πάρε με αγκαλιά και πάμε»… «Ό,τι κι αν γίνει ένα να λες πως μ’ αγαπάς χίλιες φορές»… «Βάλαμε φωτιά στα φρένα και μας έμεινε το γκάζι»… «Τα κορμιά και τα μαχαίρια άντε κάποτε αλλάζουν χέρια»… «Tης καληνύχτας τα φιλιά»… «Όχι δε μιλώ για μια νύχτα εγώ, για όλη τη ζωή μας σου μιλώ…» -  και ο κατάλογος συνεχίζεται και μπορεί να γεμίσει πάρα πολλές σελίδες και να στήσει όχι μία, αλλά πολλές παραστάσεις.</p>
<p>Τριάντα και πλέον χρόνια γεμάτα τραγούδια, ταξίδια σε όλες τις γωνιές της χώρας μας αλλά και στις πέντε ηπείρους κυριολεκτικά σε μουσικά φεστιβάλ και ιστορικούς χώρους της μουσικής, συνεργασίες με σπουδαίους συνθέτες, στιχουργούς και ποιητές, αλλά και διεθνείς καλλιτέχνες, εμβληματικές παραστάσεις που γίνανε πολύτιμα live albums, χρυσές και πλατινένιες πωλήσεις και τελικά σπουδαία τραγούδια που έχουν νικήσει το χρόνο και έχουν συντροφεύσει τα γλέντια και τις λύπες μας, τις παρέες αλλά και τις πιο δικές μας στιγμές.</p>
<p>Η Ελευθερία Αρβανιτάκη έρχεται στο gazarte με τα μεγάλα της τραγούδια (βλέπε #arvanitakiclassics) αλλά και με τα πιο πρόσφατα τραγούδια που μας σύστησε μέσω του προσωπικού της label rEAct στην Panik Records : το τραγούδι «Την ίδια στιγμή να ζούμε» (μουσική Αλέξανδρος Δράκος Κτιστάκης, στίχοι Λήδα Ρουμάνη) στο οποίο συναντιέται με τους ΤΑΚΙΜ αλλά και το τραγούδι «Αν ξημέρωνε» (στίχοι-μουσική Κωνσταντίνος Σακκάς) που θα κυκλοφορήσει τον Φεβρουάριο του 2018.</p>
<p>Η Ελευθερία Αρβανιτάκη στην κεντρική σκηνή του Gazarte από 26 Φεβρουαρίου με τα μεγάλα της τραγούδια, τα τραγούδια όλης της ζωής μας τελικά…</p>
<p>INFO<br />
ΕΛΕΥΘΕΡΙΑ ΑΡΒΑΝΙΤΑΚΗ<br />
Gazarte Main Stage<br />
Δευτέρες 26/2 & 5, 12, 19/3<br />
Ώρα έναρξης:  20.45</p>
<p>Φωτογραφία αφίσας: Ευαγγελία Θωμάκου</p>

<div class="juiz_sps_links  counters_both juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Share the post "&#8220;Για όλη τη ζωή μας σου μιλώ&#8221;: Η Ελευθερία Αρβανιτάκη έρχεται στο Gazarte"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.melodia.gr/gia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte/" rel="nofollow" title="Share this article on Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=http://www.melodia.gr/gia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte/" rel="nofollow" title="Share this article on Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_link_pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?media=http://www.melodia.gr/wp-content/uploads/2018/01/IMG_4512-logo-2.jpg&amp;url=http://www.melodia.gr/gia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte/&amp;title=&#8220;Για όλη τη ζωή μας σου μιλώ&#8221;: Η Ελευθερία Αρβανιτάκη έρχεται στο Gazarte&amp;description=" rel="nofollow" title="Share an image of this article on Pinterest"><span class="juiz_sps_icon jsps-pinterest"></span><span class="juiz_sps_network_name">Pinterest</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.melodia.gr/gia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte/&amp;text=%22%CE%93%CE%B9%CE%B1%20%CF%8C%CE%BB%CE%B7%20%CF%84%CE%B7%20%CE%B6%CF%89%CE%AE%20%CE%BC%CE%B1%CF%82%20%CF%83%CE%BF%CF%85%20%CE%BC%CE%B9%CE%BB%CF%8E%22%3A%20%CE%97%20%CE%95%CE%BB%CE%B5%CF%85%CE%B8%CE%B5%CF%81%CE%AF%CE%B1%20%CE%91%CF%81%CE%B2%CE%B1%CE%BD%CE%B9%CF%84%CE%AC%CE%BA%CE%B7%20%CE%AD%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9%20%CF%83%CF%84%CE%BF%20Gazarte&amp;url=http://www.melodia.gr/gia-oli-ti-zoi-mas-sou-milo-i-eleftheria-arvanitaki-erchete-sto-gazarte/&amp;related=creativejuiz&amp;via=creativejuiz" rel="nofollow" title="Share this article on Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li></ul>
	</div>

			<div class="clear"></div>
		</div>
		<!-- //Post Content -->
		
		<!-- Post Meta -->
<div class="post_meta meta_type_line"><div class="post_meta_unite clearfix">                    <div class="post_category">
									
                        <i class="icon-bookmark"></i><a href="http://www.melodia.gr/category/o-melodia-proteinei/" rel="category tag">o-melodia-proteinei</a>                    </div>
                                            <div class="post_date">
                            <i class="icon-calendar"></i>
                        <time datetime="2018-01-24T16:35:59">24/01/2018</time>                    </div>
                        </div></div><!--// Post Meta -->
</article><div class="post-author clearfix" style="display: none;">
	<h3 class="post-author_h">Γράφτηκε από τον χρήστη <a href="http://www.melodia.gr/author/welleditor/" title="Posts by wellEditor" rel="author">wellEditor</a></h3>
	<p class="post-author_gravatar"><img alt='' src='http://1.gravatar.com/avatar/12d39a594c09a164c145f9cdaa3dad4b?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/12d39a594c09a164c145f9cdaa3dad4b?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></p>
	<div class="post-author_desc">
	 
		<div class="post-author_link">
			<p>Δείτε όλα τα άρθρα από τον χρήστη: <a href="http://www.melodia.gr/author/welleditor/" title="Posts by wellEditor" rel="author">wellEditor</a></p>
		</div>
	</div>
</div> <!--.post-author-->

<div class="related-posts"><h3 class="related-posts_h">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul class="related-posts_list clearfix"><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.melodia.gr/o-thanasis-vasilopoulos-ke-to-symfoniko-synolo-foux-ensemble-parousiazoun-tin-parastasi-my-way/" title="Ο Θανάσης Βασιλόπουλος και το συμφωνικό σύνολο &#8220;Foux Ensemble&#8221; παρουσιάζουν την παράσταση &#8220;My Way&#8221;"><img src="http://www.melodia.gr/wp-content/uploads/2018/01/CL8B9957-B1b-2-250x150.jpg" alt="Ο Θανάσης Βασιλόπουλος και το συμφωνικό σύνολο &#8220;Foux Ensemble&#8221; παρουσιάζουν την παράσταση &#8220;My Way&#8221;" /></a></figure><a href="http://www.melodia.gr/o-thanasis-vasilopoulos-ke-to-symfoniko-synolo-foux-ensemble-parousiazoun-tin-parastasi-my-way/" >Ο Θανάσης Βασιλόπουλος και το συμφωνικό σύνολο &#8220;Foux Ensemble&#8221; παρουσιάζουν την παράσταση &#8220;My Way&#8221;</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.melodia.gr/o-stamatis-kraounakis-parousiazi-sti-sfinga-ti-spira-spira/" title="O Σταμάτης Κραουνάκης συνεχίζει τις εμφανίσεις του στη «Σφίγγα» κάθε Δευτέρα του Φεβρουαρίου"><img src="http://www.melodia.gr/wp-content/uploads/2017/10/stamtis_Speira_speira©stavroshabakis-5-250x150.jpg" alt="O Σταμάτης Κραουνάκης συνεχίζει τις εμφανίσεις του στη «Σφίγγα» κάθε Δευτέρα του Φεβρουαρίου" /></a></figure><a href="http://www.melodia.gr/o-stamatis-kraounakis-parousiazi-sti-sfinga-ti-spira-spira/" >O Σταμάτης Κραουνάκης συνεχίζει τις εμφανίσεις του στη «Σφίγγα» κάθε Δευτέρα του Φεβρουαρίου</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.melodia.gr/kathe-savvato-tou-dekemvriou-o-kostis-maravegias-tha-mas-perimeni-sto-anodos-live-stage-gia-na-kani-ti-nychta-giorti/" title="Ο Κωστής Μαραβέγιας στην τελευταία φετινή εμφάνιση στο &#8220;Άνοδος Live Stage&#8221; αυτό το Σάββατο"><img src="http://www.melodia.gr/wp-content/uploads/2017/11/732E50F6D4BC48D52A48516BDCF330D1-250x150.jpg" alt="Ο Κωστής Μαραβέγιας στην τελευταία φετινή εμφάνιση στο &#8220;Άνοδος Live Stage&#8221; αυτό το Σάββατο" /></a></figure><a href="http://www.melodia.gr/kathe-savvato-tou-dekemvriou-o-kostis-maravegias-tha-mas-perimeni-sto-anodos-live-stage-gia-na-kani-ti-nychta-giorti/" >Ο Κωστής Μαραβέγιας στην τελευταία φετινή εμφάνιση στο &#8220;Άνοδος Live Stage&#8221; αυτό το Σάββατο</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="http://www.melodia.gr/o-panos-mouzourakis-xekinai-tis-emfanisis-tou-sto-anodos-live-stage-ke-tha-ine-eki-kathe-paraskevi-tou-dekemvriou/" title="Ο Πάνος Μουζουράκης κλείνει τον κύκλο των εμφανίσεών του στο &#8220;Άνοδος Live Stage&#8221; αυτή την Παρασκευή"><img src="http://www.melodia.gr/wp-content/uploads/2017/11/img52479_8e53d6b2133f9a1be400617c4367d1a9-250x150.jpg" alt="Ο Πάνος Μουζουράκης κλείνει τον κύκλο των εμφανίσεών του στο &#8220;Άνοδος Live Stage&#8221; αυτή την Παρασκευή" /></a></figure><a href="http://www.melodia.gr/o-panos-mouzourakis-xekinai-tis-emfanisis-tou-sto-anodos-live-stage-ke-tha-ine-eki-kathe-paraskevi-tou-dekemvriou/" >Ο Πάνος Μουζουράκης κλείνει τον κύκλο των εμφανίσεών του στο &#8220;Άνοδος Live Stage&#8221; αυτή την Παρασκευή</a></li></ul></div><div style="display: none;">

<!-- BEGIN Comments -->	
	
				<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>
			
		

	

</div>					</div>
					<div class="span4 sidebar" id="sidebar" data-motopress-type="static-sidebar"  data-motopress-sidebar-file="sidebar.php">
						
<div id="eo_calendar_widget-2" class="visible-all-devices widget"><div id='eo_calendar_widget-2_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-2' ><table id='wp-calendar'><caption> Ιανουάριος 2018 </caption><thead><tr><th title='Monday' scope='col'>Δ</th><th title='Tuesday' scope='col'>T</th><th title='Wednesday' scope='col'>Τ</th><th title='Thursday' scope='col'>Π</th><th title='Friday' scope='col'>Π</th><th title='Saturday' scope='col'>Σ</th><th title='Sunday' scope='col'>Κ</th></tr></thead><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Previous month' href='http://www.melodia.gr?eo_month=2017-12'>&laquo; </a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Next month' href='http://www.melodia.gr?eo_month=2018-02'>  &raquo; </a></td>
			</tr></tfoot><tbody><tr><td data-eo-wc-date='2018-01-01' class='eo-past-date event eo-event-venue-apo-michanis-theatro eo-event-past'> <a title='Ο ΞΕΝΟΣ' href='http://www.melodia.gr/events/event/o-xenos/'> 1 </a></td><td data-eo-wc-date='2018-01-02' class='eo-past-date event eo-event-venue-apo-michanis-theatro eo-event-past'> <a title='Ο ΞΕΝΟΣ' href='http://www.melodia.gr/events/event/o-xenos/'> 2 </a></td><td data-eo-wc-date='2018-01-03' class='eo-past-date event eo-event-venue-theatro-katerina-vasilakou eo-event-past'> <a title='ΗΡΩΕΣ' href='http://www.melodia.gr/events/event/iroes/'> 3 </a></td><td data-eo-wc-date='2018-01-04' class='eo-past-date event eo-event-venue-theatro-katerina-vasilakou eo-event-past'> <a title='ΗΡΩΕΣ' href='http://www.melodia.gr/events/event/iroes/'> 4 </a></td><td data-eo-wc-date='2018-01-05' class='eo-past-date event eo-event-venue-theatro-katerina-vasilakou eo-event-past eo-event-venue-diogenis-studio eo-event-venue-petrogkazi eo-event-venue-gyalino'> <a title='ΗΡΩΕΣ&#013;&#010;LOCOMONDΟ &#038; ΦΙΛΙΠΠΟΣ ΠΛΙΑΤΣΙΚΑΣ&#013;&#010;&#8220;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#8221;&#013;&#010;ΑΛΕΚΑ ΚΑΝΕΛΛΙΔΟΥ &#038; ΓΙΑΝΝΗΣ ΣΠΑΝΟΣ&#013;&#010;ΔΙΟΝΥΣΗΣ ΤΣΑΚΝΗΣ' href='http://www.melodia.gr/events/event/on/2018/01/05'> 5 </a></td><td data-eo-wc-date='2018-01-06' class='eo-past-date event eo-event-venue-gkazi-live eo-event-past eo-event-venue-theatro-katerina-vasilakou eo-event-venue-stavros-tou-notou eo-event-venue-petrogkazi eo-event-venue-gyalino eo-event-venue-passport-keramikos'> <a title='ΜΑΡΙΝΕΛΛΑ &#038; ΒΙΤΑΛΗ &#038; ΓΛΥΚΕΡΙΑ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΦΩΤΕΙΝΗ ΒΕΛΕΣΙΩΤΟΥ&#013;&#010;&#8220;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#8221;&#013;&#010;ΑΛΕΚΑ ΚΑΝΕΛΛΙΔΟΥ &#038; ΓΙΑΝΝΗΣ ΣΠΑΝΟΣ&#013;&#010;ΓΙΩΤΑ ΝΕΓΚΑ' href='http://www.melodia.gr/events/event/on/2018/01/06'> 6 </a></td><td data-eo-wc-date='2018-01-07' class='eo-past-date event eo-event-venue-gkazi-live eo-event-past eo-event-venue-theatro-katerina-vasilakou'> <a title='ΜΑΡΙΝΕΛΛΑ &#038; ΒΙΤΑΛΗ &#038; ΓΛΥΚΕΡΙΑ&#013;&#010;ΗΡΩΕΣ' href='http://www.melodia.gr/events/event/on/2018/01/07'> 7 </a></td></tr><tr><td data-eo-wc-date='2018-01-08' class='eo-past-date event eo-event-venue-apo-michanis-theatro eo-event-past'> <a title='Ο ΞΕΝΟΣ' href='http://www.melodia.gr/events/event/o-xenos/'> 8 </a></td><td data-eo-wc-date='2018-01-09' class='eo-past-date event eo-event-venue-apo-michanis-theatro eo-event-past'> <a title='Ο ΞΕΝΟΣ' href='http://www.melodia.gr/events/event/o-xenos/'> 9 </a></td><td data-eo-wc-date='2018-01-10' class='eo-past-date event eo-event-venue-theatro-dimitris-chorn eo-event-past eo-event-venue-theatro-vebo eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou eo-event-venue-idryma-stavros-niarcho eo-event-venue-apo-michanis-theatro eo-event-venue-half-note eo-event-venue-petrogkazi'> <a title='ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΗΤΑΝ ΟΛΟΙ ΤΟΥΣ ΠΑΙΔΙΑ ΜΟΥ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΤΟ ΛΥΚΟΦΩΣ ΤΩΝ ΧΡΕΩΝ&#013;&#010;ΒΡΑΔΙΕΣ ΛΟΓΟΥ ΚΑΙ ΜΟΥΣΙΚΗΣ ΜΕ ΤΗ ΛΙΝΑ ΝΙΚΟΛΑΚΟΠΟΥΛΟΥ&#013;&#010;ΑΙΑΣ&#013;&#010;ΚΑΤΕΡΙΝΑ ΠΟΛΕΜΗ&#013;&#010;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ' href='http://www.melodia.gr/events/event/on/2018/01/10'> 10 </a></td><td data-eo-wc-date='2018-01-11' class='eo-past-date event eo-event-venue-theatro-vebo eo-event-past eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-chora eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou eo-event-venue-apo-michanis-theatro eo-event-venue-half-note'> <a title='ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΗΤΑΝ ΟΛΟΙ ΤΟΥΣ ΠΑΙΔΙΑ ΜΟΥ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΑΙΑΣ&#013;&#010;ΚΑΤΕΡΙΝΑ ΠΟΛΕΜΗ' href='http://www.melodia.gr/events/event/on/2018/01/11'> 11 </a></td><td data-eo-wc-date='2018-01-12' class='eo-past-date event eo-event-venue-theatro-vebo eo-event-past eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-chora eo-event-venue-theatro-katerina-vasilakou eo-event-venue-idryma-stavros-niarcho eo-event-venue-sfinga eo-event-venue-petrogkazi eo-event-venue-gyalino eo-event-venue-anodos-live-stage'> <a title='ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΗΤΑΝ ΟΛΟΙ ΤΟΥΣ ΠΑΙΔΙΑ ΜΟΥ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΤΟ ΛΥΚΟΦΩΣ ΤΩΝ ΧΡΕΩΝ&#013;&#010;ΓΕΩΡΓΙΑ ΑΓΓΕΛΟΥ&#013;&#010;&#8220;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#8221;&#013;&#010;ΑΛΕΚΑ ΚΑΝΕΛΛΙΔΟΥ &#038; ΓΙΑΝΝΗΣ ΣΠΑΝΟΣ&#013;&#010;ΔΙΟΝΥΣΗΣ ΤΣΑΚΝΗΣ&#013;&#010;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#013;&#010;ΠΑΝΟΣ ΜΟΥΖΟΥΡΑΚΗΣ' href='http://www.melodia.gr/events/event/on/2018/01/12'> 12 </a></td><td data-eo-wc-date='2018-01-13' class='eo-past-date event eo-event-venue-idryma-stavros-niarcho eo-event-past eo-event-venue-theatro-gkloria eo-event-venue-theatro-dimitris-chorn eo-event-venue-gkazi-live eo-event-venue-theatro-vebo eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-chora eo-event-venue-theatro-katerina-vasilakou eo-event-venue-stavros-tou-notou eo-event-venue-petrogkazi eo-event-venue-passport-keramikos eo-event-venue-gyalino eo-event-venue-anodos-live-stage eo-event-venue-sfinga'> <a title='Ο ΚΑΡΥΟΘΡΑΥΣΤΗΣ&#013;&#010;ΟΙ ΕΦΕΥΡΕΣΕΙΣ ΠΟΥ ΑΛΛΑΞΑΝ ΤΟΝ ΚΟΣΜΟ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΜΑΡΙΝΕΛΛΑ &#038; ΒΙΤΑΛΗ &#038; ΓΛΥΚΕΡΙΑ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΗΤΑΝ ΟΛΟΙ ΤΟΥΣ ΠΑΙΔΙΑ ΜΟΥ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΦΩΤΕΙΝΗ ΒΕΛΕΣΙΩΤΟΥ&#013;&#010;ΜΙΛΤΟΣ ΠΑΣΧΑΛΙΔΗΣ&#013;&#010;&#8220;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#8221;&#013;&#010;ΓΙΩΤΑ ΝΕΓΚΑ&#013;&#010;ΑΛΕΚΑ ΚΑΝΕΛΛΙΔΟΥ &#038; ΓΙΑΝΝΗΣ ΣΠΑΝΟΣ&#013;&#010;ΚΩΣΤΗΣ ΜΑΡΑΒΕΓΙΑΣ&#013;&#010;ΚΩΣΤΑΣ ΛΕΙΒΑΔΑΣ &#038; ΟΙ ΥΠΝΟΒΑΤΕΣ&#013;&#010;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ' href='http://www.melodia.gr/events/event/on/2018/01/13'> 13 </a></td><td data-eo-wc-date='2018-01-14' class='eo-past-date event eo-event-venue-idryma-stavros-niarcho eo-event-past eo-event-venue-theatro-gkloria eo-event-venue-theatro-vebo eo-event-venue-theatro-dimitris-chorn eo-event-venue-gkazi-live eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-chora eo-event-venue-theatro-katerina-vasilakou'> <a title='Ο ΚΑΡΥΟΘΡΑΥΣΤΗΣ&#013;&#010;ΟΙ ΕΦΕΥΡΕΣΕΙΣ ΠΟΥ ΑΛΛΑΞΑΝ ΤΟΝ ΚΟΣΜΟ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΜΑΡΙΝΕΛΛΑ &#038; ΒΙΤΑΛΗ &#038; ΓΛΥΚΕΡΙΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΗΤΑΝ ΟΛΟΙ ΤΟΥΣ ΠΑΙΔΙΑ ΜΟΥ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΤΟ ΛΥΚΟΦΩΣ ΤΩΝ ΧΡΕΩΝ' href='http://www.melodia.gr/events/event/on/2018/01/14'> 14 </a></td></tr><tr><td data-eo-wc-date='2018-01-15' class='eo-past-date event eo-event-venue-theatro-alma eo-event-past eo-event-venue-sfinga eo-event-venue-apo-michanis-theatro eo-event-venue-theatro-roes eo-event-venue-iera-odos'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ&#013;&#010;ΣΤΑΜΑΤΗΣ ΚΡΑΟΥΝΑΚΗΣ &#038; ΣΠΕΙΡΑ ΣΠΕΙΡΑ&#013;&#010;Ο ΞΕΝΟΣ&#013;&#010;Η ΕΚΔΙΚΗΣΗ ΤΟΥ ΠΥΡΙΤΙΟΥ&#013;&#010;ΓΙΩΡΓΟΣ ΝΤΑΛΑΡΑΣ &#038; ΕΣΤΟΥΔΙΑΝΤΙΝΑ' href='http://www.melodia.gr/events/event/on/2018/01/15'> 15 </a></td><td data-eo-wc-date='2018-01-16' class='eo-past-date event eo-event-venue-idryma-stavros-niarcho eo-event-past eo-event-venue-theatro-alma eo-event-venue-apo-michanis-theatro eo-event-venue-theatro-roes eo-event-venue-iera-odos'> <a title='Ο ΚΑΡΥΟΘΡΑΥΣΤΗΣ&#013;&#010;ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ&#013;&#010;Ο ΞΕΝΟΣ&#013;&#010;Η ΕΚΔΙΚΗΣΗ ΤΟΥ ΠΥΡΙΤΙΟΥ&#013;&#010;ΓΙΩΡΓΟΣ ΝΤΑΛΑΡΑΣ &#038; ΕΣΤΟΥΔΙΑΝΤΙΝΑ' href='http://www.melodia.gr/events/event/on/2018/01/16'> 16 </a></td><td data-eo-wc-date='2018-01-17' class='eo-past-date event eo-event-venue-theatro-dimitris-chorn eo-event-past eo-event-venue-theatro-vebo eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou eo-event-venue-idryma-stavros-niarcho eo-event-venue-apo-michanis-theatro'> <a title='ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΒΡΑΔΙΕΣ ΛΟΓΟΥ ΚΑΙ ΜΟΥΣΙΚΗΣ ΜΕ ΤΗ ΛΙΝΑ ΝΙΚΟΛΑΚΟΠΟΥΛΟΥ&#013;&#010;ΤΟ ΛΥΚΟΦΩΣ ΤΩΝ ΧΡΕΩΝ&#013;&#010;ΑΙΑΣ' href='http://www.melodia.gr/events/event/on/2018/01/17'> 17 </a></td><td data-eo-wc-date='2018-01-18' class='eo-past-date event eo-event-venue-theatro-dimitris-chorn eo-event-past eo-event-venue-theatro-vebo eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou eo-event-venue-half-note eo-event-venue-apo-michanis-theatro'> <a title='ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΚΑΤΕΡΙΝΑ ΠΟΛΕΜΗ&#013;&#010;ΑΙΑΣ' href='http://www.melodia.gr/events/event/on/2018/01/18'> 18 </a></td><td data-eo-wc-date='2018-01-19' class='eo-past-date event eo-event-venue-theatro-vebo eo-event-past eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-chora eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou eo-event-venue-petrogkazi eo-event-venue-kremlino eo-event-venue-anodos-live-stage'> <a title='ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#013;&#010;ΜΠΑΜΠΗΣ ΣΤΟΚΑΣ &#038; ΒΙΚΥ ΚΑΡΑΤΖΟΓΛΟΥ&#013;&#010;&#8220;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#8221;&#013;&#010;ΠΑΝΟΣ ΜΟΥΖΟΥΡΑΚΗΣ' href='http://www.melodia.gr/events/event/on/2018/01/19'> 19 </a></td><td data-eo-wc-date='2018-01-20' class='eo-past-date event eo-event-venue-theatro-gkloria eo-event-past eo-event-venue-theatro-vebo eo-event-venue-theatro-dimitris-chorn eo-event-venue-gkazi-live eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-chora eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou eo-event-venue-gazarte eo-event-venue-filologikos-syllogos-parnassos eo-event-venue-stavros-tou-notou eo-event-venue-petrogkazi eo-event-venue-anodos-live-stage eo-event-venue-kremlino'> <a title='ΟΙ ΕΦΕΥΡΕΣΕΙΣ ΠΟΥ ΑΛΛΑΞΑΝ ΤΟΝ ΚΟΣΜΟ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΜΑΡΙΝΕΛΛΑ &#038; ΒΙΤΑΛΗ &#038; ΓΛΥΚΕΡΙΑ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΣΤΑΥΡΟΣ ΞΑΡΧΑΚΟΣ &#038; ΑΛΚΗΣΤΙΣ ΠΡΩΤΟΨΑΛΤΗ&#013;&#010;ΜΑΡΙΑ ΦΑΡΑΝΤΟΥΡΗ &#038; ΕΛΛΗ ΠΑΣΠΑΛΑ&#013;&#010;ΜΙΛΤΟΣ ΠΑΣΧΑΛΙΔΗΣ&#013;&#010;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#013;&#010;&#8220;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#8221;&#013;&#010;ΚΩΣΤΗΣ ΜΑΡΑΒΕΓΙΑΣ&#013;&#010;ΧΕΙΜΕΡΙΝΟΙ ΚΟΛΥΜΒΗΤΕΣ' href='http://www.melodia.gr/events/event/on/2018/01/20'> 20 </a></td><td data-eo-wc-date='2018-01-21' class='eo-past-date event eo-event-venue-idryma-stavros-niarcho eo-event-past eo-event-venue-theatro-gkloria eo-event-venue-kremlino eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-vebo eo-event-venue-gkazi-live eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-chora eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou eo-event-venue-gazarte'> <a title='Ο ΚΑΡΥΟΘΡΑΥΣΤΗΣ&#013;&#010;ΟΙ ΕΦΕΥΡΕΣΕΙΣ ΠΟΥ ΑΛΛΑΞΑΝ ΤΟΝ ΚΟΣΜΟ&#013;&#010;ΤΙΚ ΤΑΚ ΝΤΟ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΡΙΝΕΛΛΑ &#038; ΒΙΤΑΛΗ &#038; ΓΛΥΚΕΡΙΑ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΣΤΑΥΡΟΣ ΞΑΡΧΑΚΟΣ &#038; ΑΛΚΗΣΤΙΣ ΠΡΩΤΟΨΑΛΤΗ' href='http://www.melodia.gr/events/event/on/2018/01/21'> 21 </a></td></tr><tr><td data-eo-wc-date='2018-01-22' class='eo-past-date event eo-event-venue-theatro-alma eo-event-past eo-event-venue-apo-michanis-theatro eo-event-venue-sfinga'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ&#013;&#010;Ο ΞΕΝΟΣ&#013;&#010;ΣΤΑΜΑΤΗΣ ΚΡΑΟΥΝΑΚΗΣ &#038; ΣΠΕΙΡΑ ΣΠΕΙΡΑ' href='http://www.melodia.gr/events/event/on/2018/01/22'> 22 </a></td><td data-eo-wc-date='2018-01-23' class='eo-past-date event eo-event-venue-theatro-alma eo-event-past eo-event-venue-apo-michanis-theatro'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ&#013;&#010;Ο ΞΕΝΟΣ' href='http://www.melodia.gr/events/event/on/2018/01/23'> 23 </a></td><td data-eo-wc-date='2018-01-24' class='eo-past-date event eo-event-venue-theatro-dimitris-chorn eo-event-past eo-event-venue-theatro-vebo eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou'> <a title='ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΒΡΑΔΙΕΣ ΛΟΓΟΥ ΚΑΙ ΜΟΥΣΙΚΗΣ ΜΕ ΤΗ ΛΙΝΑ ΝΙΚΟΛΑΚΟΠΟΥΛΟΥ' href='http://www.melodia.gr/events/event/on/2018/01/24'> 24 </a></td><td data-eo-wc-date='2018-01-25' class='today event eo-event-venue-theatro-vebo eo-event-future eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-chora eo-event-venue-theatro-katerina-vasilakou'> <a title='ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΗΡΩΕΣ' href='http://www.melodia.gr/events/event/on/2018/01/25'> 25 </a></td><td data-eo-wc-date='2018-01-26' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-future eo-event-venue-theatro-vebo eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-chora eo-event-venue-theatro-katerina-vasilakou eo-event-venue-petrogkazi eo-event-venue-kremlino eo-event-venue-anodos-live-stage'> <a title='ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΗΡΩΕΣ&#013;&#010;&#8220;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#8221;&#013;&#010;ΜΠΑΜΠΗΣ ΣΤΟΚΑΣ &#038; ΒΙΚΥ ΚΑΡΑΤΖΟΓΛΟΥ&#013;&#010;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#013;&#010;ΠΑΝΟΣ ΜΟΥΖΟΥΡΑΚΗΣ' href='http://www.melodia.gr/events/event/on/2018/01/26'> 26 </a></td><td data-eo-wc-date='2018-01-27' class='eo-future-date event eo-event-venue-idryma-stavros-niarcho eo-event-future eo-event-venue-theatro-gkloria eo-event-venue-theatro-vebo eo-event-venue-gkazi-live eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-chora eo-event-venue-theatro-katerina-vasilakou eo-event-venue-gazarte eo-event-venue-filologikos-syllogos-parnassos eo-event-venue-stavros-tou-notou eo-event-venue-anodos-live-stage eo-event-venue-petrogkazi eo-event-venue-kremlino'> <a title='Ο ΚΑΡΥΟΘΡΑΥΣΤΗΣ&#013;&#010;ΟΙ ΕΦΕΥΡΕΣΕΙΣ ΠΟΥ ΑΛΛΑΞΑΝ ΤΟΝ ΚΟΣΜΟ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΡΙΝΕΛΛΑ &#038; ΒΙΤΑΛΗ &#038; ΓΛΥΚΕΡΙΑ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΣΤΑΥΡΟΣ ΞΑΡΧΑΚΟΣ &#038; ΑΛΚΗΣΤΙΣ ΠΡΩΤΟΨΑΛΤΗ&#013;&#010;ΜΑΡΙΑ ΦΑΡΑΝΤΟΥΡΗ &#038; ΕΛΛΗ ΠΑΣΠΑΛΑ&#013;&#010;ΜΙΛΤΟΣ ΠΑΣΧΑΛΙΔΗΣ&#013;&#010;ΚΩΣΤΗΣ ΜΑΡΑΒΕΓΙΑΣ&#013;&#010;&#8220;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#8221;&#013;&#010;ΣΥΝΟΙΚΙΑ ΑΣΜΑΤΩΝ&#013;&#010;ΧΕΙΜΕΡΙΝΟΙ ΚΟΛΥΜΒΗΤΕΣ' href='http://www.melodia.gr/events/event/on/2018/01/27'> 27 </a></td><td data-eo-wc-date='2018-01-28' class='eo-future-date event eo-event-venue-theatro-gkloria eo-event-future eo-event-venue-kremlino eo-event-venue-theatro-vebo eo-event-venue-gkazi-live eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-chora eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou eo-event-venue-gazarte'> <a title='ΟΙ ΕΦΕΥΡΕΣΕΙΣ ΠΟΥ ΑΛΛΑΞΑΝ ΤΟΝ ΚΟΣΜΟ&#013;&#010;ΤΙΚ ΤΑΚ ΝΤΟ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΡΙΝΕΛΛΑ &#038; ΒΙΤΑΛΗ &#038; ΓΛΥΚΕΡΙΑ&#013;&#010;ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΟΙ ΓΥΝΑΙΚΕΣ ΤΟΥ ΠΑΠΑΔΙΑΜΑΝΤΗ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΣΤΑΥΡΟΣ ΞΑΡΧΑΚΟΣ &#038; ΑΛΚΗΣΤΙΣ ΠΡΩΤΟΨΑΛΤΗ' href='http://www.melodia.gr/events/event/on/2018/01/28'> 28 </a></td></tr><tr><td data-eo-wc-date='2018-01-29' class='eo-future-date event eo-event-venue-theatro-alma eo-event-future eo-event-venue-sfinga eo-event-venue-el-converto-del-arte eo-event-venue-apo-michanis-theatro eo-event-venue-stavros-tou-notou'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ&#013;&#010;ΣΤΑΜΑΤΗΣ ΚΡΑΟΥΝΑΚΗΣ &#038; ΣΠΕΙΡΑ ΣΠΕΙΡΑ&#013;&#010;ΔΗΜΗΤΡΑ ΠΑΠΙΟΥ&#013;&#010;Ο ΞΕΝΟΣ&#013;&#010;ΤΑΝΙΑ ΤΣΑΝΑΚΛΙΔΟΥ' href='http://www.melodia.gr/events/event/on/2018/01/29'> 29 </a></td><td data-eo-wc-date='2018-01-30' class='eo-future-date event eo-event-venue-theatro-alma eo-event-future eo-event-venue-apo-michanis-theatro eo-event-venue-stavros-tou-notou'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ&#013;&#010;Ο ΞΕΝΟΣ&#013;&#010;ΤΑΝΙΑ ΤΣΑΝΑΚΛΙΔΟΥ' href='http://www.melodia.gr/events/event/on/2018/01/30'> 30 </a></td><td data-eo-wc-date='2018-01-31' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-future eo-event-venue-theatro-vebo eo-event-venue-theatro-aliki eo-event-venue-theatro-mousouri eo-event-venue-theatro-pallas eo-event-venue-theatro-katerina-vasilakou'> <a title='ΑΥΓΟΥΣΤΟΣ&#013;&#010;ΑΛΕΞΗΣ ΖΟΡΜΠΑΣ&#013;&#010;ΜΑΛΙΣΤΑ ΚΥΡΙΕ ΖΑΜΠΕΤΑ&#013;&#010;ΔΕΙΠΝΟ ΗΛΙΘΙΩΝ&#013;&#010;ΨΕΜΑ ΣΤΟ ΨΕΜΑ&#013;&#010;ΒΑΦΤΑ ΜΑΥΡΑ&#013;&#010;ΜΑΝΤΑΜ ΣΟΥΣΟΥ&#013;&#010;ΗΡΩΕΣ&#013;&#010;ΒΡΑΔΙΕΣ ΛΟΓΟΥ ΚΑΙ ΜΟΥΣΙΚΗΣ ΜΕ ΤΗ ΛΙΝΑ ΝΙΚΟΛΑΚΟΠΟΥΛΟΥ' href='http://www.melodia.gr/events/event/on/2018/01/31'> 31 </a></td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody></table></div></div><div id="text-2" class="visible-all-devices widget">			<div class="textwidget"><!--div style="padding-bottom:20px;">
	<a href="/sponsors/"><img src="http://www.melodia.gr/wp-content/uploads/2017/05/SELONDA_01.gif" alt="" width="300" height="250" class="aligncenter size-full wp-image-2375"></a>
</div--></div>
		</div><div id="my_postwidget-4" class="visible-all-devices widget">			<ul class="post-list unstyled">

			
			<li class="post-list_li clearfix">

								
				<div style="display: block; width: auto">
					<figure class="featured-thumbnail thumbnail">
						<a href="http://www.melodia.gr/savvatokyriko-se-ena-topio-stin-omichli/" title="Σαββατοκύρικο στα παραμυθένια Ιωάννινα"><img src="http://www.melodia.gr/wp-content/uploads/2018/01/Γιάννενα-του-στοχασμού-και-των-θρύλων-2-100x100.jpg" alt="Σαββατοκύρικο στα παραμυθένια Ιωάννινα" /></a>
					</figure>			
				</div>
				<div style="display: inline-block; width: 65%;">
				
				
				<time datetime="2018-01-16H:00">16/01/2018</time>

				<h4 class="post-list_h">
					<a href="http://www.melodia.gr/savvatokyriko-se-ena-topio-stin-omichli/" rel="bookmark" title="Permanent Link to Σαββατοκύρικο στα παραμυθένια Ιωάννινα">Σαββατοκύρικο στα παραμυθένια Ιωάννινα</a>
				</h4>

								<div class="excerpt">
					Τα Γιάννενα είναι μία από τις ομορφότερες πόλεις στην Ελλάδα&hellip;				</div>
								<!--<a href="< ?php the_permalink() ?>" class="btn btn-primary">< ?php _e('Περισσότερα', CHERRY_PLUGIN_DOMAIN); ? ></a> -->
				</div>
			</li>

			  
			
			<!--<li>
			< ?php if ( function_exists( 'useful_banner_manager_banners' ) ) { useful_banner_manager_banners( '1', 1 ); } ?>
			</li> -->
			
			
			<li class="post-list_li clearfix">

								
				<div style="display: block; width: auto">
					<figure class="featured-thumbnail thumbnail">
						<a href="http://www.melodia.gr/taxidi-sti-magia-tis-ellinikis-foresias/" title="Ταξίδι στη μαγεία της ελληνικής φορεσιάς"><img src="http://www.melodia.gr/wp-content/uploads/2017/11/messinian-embroidery-workshop-thumb-large-100x100.jpg" alt="Ταξίδι στη μαγεία της ελληνικής φορεσιάς" /></a>
					</figure>			
				</div>
				<div style="display: inline-block; width: 65%;">
				
				
				<time datetime="2017-11-13H:01">13/11/2017</time>

				<h4 class="post-list_h">
					<a href="http://www.melodia.gr/taxidi-sti-magia-tis-ellinikis-foresias/" rel="bookmark" title="Permanent Link to Ταξίδι στη μαγεία της ελληνικής φορεσιάς">Ταξίδι στη μαγεία της ελληνικής φορεσιάς</a>
				</h4>

								<div class="excerpt">
					Η Costa Navarino, το Μουσείο Μπενάκη και ο Διεθνής Αερολιμένας&hellip;				</div>
								<!--<a href="< ?php the_permalink() ?>" class="btn btn-primary">< ?php _e('Περισσότερα', CHERRY_PLUGIN_DOMAIN); ? ></a> -->
				</div>
			</li>

			 <li><div id='div-gpt-ad-1490878305122-0' style='height:250px; width:300px;margin: auto;'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1490878305122-0'); });</script></div></li> 
			
			<!--<li>
			< ?php if ( function_exists( 'useful_banner_manager_banners' ) ) { useful_banner_manager_banners( '1', 1 ); } ?>
			</li> -->
			
			
			<li class="post-list_li clearfix">

								
				<div style="display: block; width: auto">
					<figure class="featured-thumbnail thumbnail">
						<a href="http://www.melodia.gr/xiropiiti-planites/" title="Xειροποίητοι πλανήτες"><img src="http://www.melodia.gr/wp-content/uploads/2017/09/credit_julian_love_subject_peter_bellerby-thumb-large-100x100.jpg" alt="Xειροποίητοι πλανήτες" /></a>
					</figure>			
				</div>
				<div style="display: inline-block; width: 65%;">
				
				
				<time datetime="2017-09-28H:25">28/09/2017</time>

				<h4 class="post-list_h">
					<a href="http://www.melodia.gr/xiropiiti-planites/" rel="bookmark" title="Permanent Link to Xειροποίητοι πλανήτες">Xειροποίητοι πλανήτες</a>
				</h4>

								<div class="excerpt">
					Σε ένα μικρό εργαστήριο στο βόρειο Λονδίνο ο αυτοδίδακτος τεχνίτης&hellip;				</div>
								<!--<a href="< ?php the_permalink() ?>" class="btn btn-primary">< ?php _e('Περισσότερα', CHERRY_PLUGIN_DOMAIN); ? ></a> -->
				</div>
			</li>

			  
			
			<!--<li>
			< ?php if ( function_exists( 'useful_banner_manager_banners' ) ) { useful_banner_manager_banners( '1', 1 ); } ?>
			</li> -->
			
			
			<li class="post-list_li clearfix">

								
				<div style="display: block; width: auto">
					<figure class="featured-thumbnail thumbnail">
						<a href="http://www.melodia.gr/taxidepste-sti-gemati-zoi-larisa/" title="Ταξίδι στη γεμάτη ζωή Λάρισα"><img src="http://www.melodia.gr/wp-content/uploads/2017/05/arxaio-theatro-thumb-large-100x100.jpg" alt="Ταξίδι στη γεμάτη ζωή Λάρισα" /></a>
					</figure>			
				</div>
				<div style="display: inline-block; width: 65%;">
				
				
				<time datetime="2017-05-03H:02">03/05/2017</time>

				<h4 class="post-list_h">
					<a href="http://www.melodia.gr/taxidepste-sti-gemati-zoi-larisa/" rel="bookmark" title="Permanent Link to Ταξίδι στη γεμάτη ζωή Λάρισα">Ταξίδι στη γεμάτη ζωή Λάρισα</a>
				</h4>

								<div class="excerpt">
					Ταξιδεύουμε στην πρωτεύουσα της Θεσσαλίας, για να γνωρίσουμε μια ζωντανή&hellip;				</div>
								<!--<a href="< ?php the_permalink() ?>" class="btn btn-primary">< ?php _e('Περισσότερα', CHERRY_PLUGIN_DOMAIN); ? ></a> -->
				</div>
			</li>

			  
			
			<!--<li>
			< ?php if ( function_exists( 'useful_banner_manager_banners' ) ) { useful_banner_manager_banners( '1', 1 ); } ?>
			</li> -->
			
			
			<li class="post-list_li clearfix">

								
				<div style="display: block; width: auto">
					<figure class="featured-thumbnail thumbnail">
						<a href="http://www.melodia.gr/anixiatiki-ekdromi-stin-messiniaki-mani/" title="Ανοιξιάτικη εκδρομή στην Μεσσηνιακή Μάνη"><img src="http://www.melodia.gr/wp-content/uploads/2017/04/kardamili-_02-cover-1-thumb-large-100x100.jpg" alt="Ανοιξιάτικη εκδρομή στην Μεσσηνιακή Μάνη" /></a>
					</figure>			
				</div>
				<div style="display: inline-block; width: 65%;">
				
				
				<time datetime="2017-04-27H:45">27/04/2017</time>

				<h4 class="post-list_h">
					<a href="http://www.melodia.gr/anixiatiki-ekdromi-stin-messiniaki-mani/" rel="bookmark" title="Permanent Link to Ανοιξιάτικη εκδρομή στην Μεσσηνιακή Μάνη">Ανοιξιάτικη εκδρομή στην Μεσσηνιακή Μάνη</a>
				</h4>

								<div class="excerpt">
					Ένας προορισμός με ιδιαίτεα όμορφα τοπία, ιδανικός για ξεκούραση και&hellip;				</div>
								<!--<a href="< ?php the_permalink() ?>" class="btn btn-primary">< ?php _e('Περισσότερα', CHERRY_PLUGIN_DOMAIN); ? ></a> -->
				</div>
			</li>

			  
			
			<!--<li>
			< ?php if ( function_exists( 'useful_banner_manager_banners' ) ) { useful_banner_manager_banners( '1', 1 ); } ?>
			</li> -->
			
			
			<li class="post-list_li clearfix">

								
				<div style="display: block; width: auto">
					<figure class="featured-thumbnail thumbnail">
						<a href="http://www.melodia.gr/pechnidia-sti-limni-plastira/" title="Εκδρομή: Απόδραση με παιχνίδι στη λίμνη Πλαστήρα"><img src="http://www.melodia.gr/wp-content/uploads/2017/02/limni-plastira-006-kalivia-cano-neropodilata-140-thumb-large-100x100.jpg" alt="Εκδρομή: Απόδραση με παιχνίδι στη λίμνη Πλαστήρα" /></a>
					</figure>			
				</div>
				<div style="display: inline-block; width: 65%;">
				
				
				<time datetime="2017-03-28H:41">28/03/2017</time>

				<h4 class="post-list_h">
					<a href="http://www.melodia.gr/pechnidia-sti-limni-plastira/" rel="bookmark" title="Permanent Link to Εκδρομή: Απόδραση με παιχνίδι στη λίμνη Πλαστήρα">Εκδρομή: Απόδραση με παιχνίδι στη λίμνη Πλαστήρα</a>
				</h4>

								<div class="excerpt">
					Εγκαινιάζουμε τη συνεργασία μας με το kathimerini.gr προβάλλοντας μερικά από&hellip;				</div>
								<!--<a href="< ?php the_permalink() ?>" class="btn btn-primary">< ?php _e('Περισσότερα', CHERRY_PLUGIN_DOMAIN); ? ></a> -->
				</div>
			</li>

			  
			
			<!--<li>
			< ?php if ( function_exists( 'useful_banner_manager_banners' ) ) { useful_banner_manager_banners( '1', 1 ); } ?>
			</li> -->
			
						</ul>

			
			<!-- Link under post cycle -->
			
			</div>					</div>
				</div>
			</div>
		</div>
	</div>
</div>

		<footer class="motopress-wrapper footer">
			<div class="container">
				<div class="row">
					<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-footer.php" data-motopress-wrapper-type="footer" data-motopress-id="5a6914b5158e2">
						<div class="row footer-widgets">
	<div class="span12" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar-1">
		<div id="nav_menu-2" class="visible-all-devices "><div class="menu-footer-menu1-container"><ul id="menu-footer-menu1" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="http://www.melodia.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.melodia.gr/o-melodia-proteinei/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a></li>
<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="/events/event">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037"><a href="http://www.melodia.gr/mono-edo">ΜΟΝΟ ΕΔΩ</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="http://www.melodia.gr/competitions/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="http://www.melodia.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="http://www.melodia.gr/programm/">ΠΡΟΓΡΑΜΜΑ</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041"><a href="http://www.melodia.gr/advertisement">ΔΙΑΦΗΜΙΣΤΕΙΤΕ</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1042"><a href="http://www.melodia.gr/terms/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="http://www.melodia.gr/yannisalafouzos">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
</ul></div></div>	</div>
	<div class="copyr">&copy; 2017 Μελωδία Α.Ε. Με επιφύλαξη κάθε νόμιμου δικαιώματος</div>
</div>					</div>
				</div>
			</div>
		</footer>
		<!--End #motopress-main-->
	</div>
	<div id="back-top-wrapper" class="visible-desktop">
		<p id="back-top">
			<a href="#top"><span></span></a>		</p>
	</div>
		
	<!-- change style at homepage -->
	<!--script type="text/javascript">
		jQuery(document).ready(function() {
			if (jQuery('.ubm_banner').width()==0) {
				jQuery('.media').css("top","0");
			}
		 });
	</script-->
	
	<!-- sticky menu -->
	<script>
	jQuery(document).ready(function() {
			headerHeight = jQuery('.header').height();
			
			jQuery('img').load(function() {
					headerHeight = jQuery('.header').height();
				});

			jQuery(window).resize(function() {
					headerHeight = jQuery('.header').height();
					});

			jQuery(window).scroll(function() {
						if ( jQuery(window).scrollTop() > headerHeight ) {  // add - remove css class better here
							jQuery('.menu_wrap').css( {"position":"fixed", "top":"0" , "left": "0", "z-index":"500", "background": "#eee7da", "box-shadow": "0 0 20px rgba(0,0,0,.15)"})
						} else if ( jQuery(window).scrollTop() < headerHeight )  {
							jQuery('.menu_wrap').css( {"position":"relative", "top":"" , "z-index":"", "background": "rgba(255,255,255, 0.2)", "box-shadow": "unset"})
						}
					});
			});

	</script>
	
	<link rel='stylesheet' id='eo_front-css'  href='http://www.melodia.gr/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03b1\u03af\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u03b9","\u0399\u03bf\u03c5","\u0399\u03bf\u03c5","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03b5","\u0394\u03b5\u03ba"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["\u039a\u03a5\u03a1","\u0394\u0395\u03a5","\u03a4\u03a1\u0399","\u03a4\u0395\u03a4","\u03a0\u0395\u039c","\u03a0\u0391\u03a1","\u03a3\u0391\u0392"],"dayNamesMin":["\u039a","\u0394","T","\u03a4","\u03a0","\u03a0","\u03a3"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var items_custom = [[0,1],[480,2],[768,3],[980,4],[1170,5]];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/cherry-plugin/includes/js/cherry-plugin.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/videojs-html5-player/videojs/video.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/theme48844/js/tilesViewPlugin.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/theme48844/js/themeScript.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/superfish.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.magnific-popup.min.js?ver=0.9.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/jplayer.playlist.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.jplayer.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/tmstickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/device.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.zaccordion.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/CherryFramework/js/camera.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/wp-embed.min.js?ver=b391151dd48ad911e8c6fa4f54138270'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.melodia.gr\/wp-admin\/admin-ajax.php","locale":{"locale":"en","isrtl":false,"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03b1\u03af\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthAbbrev":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u03b9","\u0399\u03bf\u03c5","\u0399\u03bf\u03c5","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03b5","\u0394\u03b5\u03ba"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayAbbrev":["\u039a\u03a5\u03a1","\u0394\u0395\u03a5","\u03a4\u03a1\u0399","\u03a4\u0395\u03a4","\u03a0\u0395\u039c","\u03a0\u0391\u03a1","\u03a3\u0391\u0392"],"dayInitial":["\u039a","\u0394","T","\u03a4","\u03a0","\u03a0","\u03a3"],"ShowMore":"Show More","ShowLess":"Show Less","today":"today","day":"day","week":"week","month":"month","gotodate":"go to date","cat":"View all categories","venue":"View all venues","tag":"View all tags","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-2":{"showpastevents":1,"show-long":1,"link-to-single":1,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.1.6'></script>
    <script type="text/javascript">
            deleteCookie('cf-cookie-banner');
    </script>
         <!-- this is used by many Wordpress features and for plugins to work properly -->
</body>
</html>