<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head> 
	<meta charset="UTF-8" />
	<title>  Απόψε η Καμεράτα παρουσιάζει την &#8220;Πρωτοχρονιά με άρωμα Βιέννης&#8221; στο Μέγαρο | Melodia</title>
			
	    
	<link rel="pingback" href="http://www.melodia.gr/xmlrpc.php" />
	
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link rel="stylesheet" href="http://www.melodia.gr/wp-content/themes/FleetFoot/stylesheets/ie8.css" /><![endif]-->
	<!--[if lt IE 8]><link rel="stylesheet" href="http://www.melodia.gr/wp-content/themes/FleetFoot/stylesheets/ie7.css" /><![endif]-->


	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<!-- <link rel="stylesheet" href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" /> -->
	
<!-- BEGIN Metadata added by Add-Meta-Tags WordPress plugin -->
<meta name="keywords" content="ο μελωδια προτεινει" />
<meta property="og:site_name" content="Melodia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Απόψε η Καμεράτα παρουσιάζει την &#8220;Πρωτοχρονιά με άρωμα Βιέννης&#8221; στο Μέγαρο" />
<meta property="og:url" content="http://www.melodia.gr/protochronia-me-aroma-viennis-sto-megaro/" />
<meta property="og:locale" content="en_US" />
<meta property="article:published_time" content="2017-01-04T16:13:01+00:00" />
<meta property="article:modified_time" content="2017-01-04T16:14:52+00:00" />
<meta property="article:author" content="http://www.melodia.gr/author/giza/" />
<meta property="article:publisher" content="http://www.melodia.gr/" />
<meta property="article:section" content="Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ" />
<meta property="article:tag" content="ο μελωδια προτεινει" />
<meta property="og:image" content="http://www.melodia.gr/wp-content/uploads/2017/01/13859-356w-180x120.jpg" />
<meta property="og:image:width" content="180" />
<meta property="og:image:height" content="120" />
<meta property="og:image:type" content="image/jpeg" />
<!-- END Metadata added by Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Feed" href="http://www.melodia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Comments Feed" href="http://www.melodia.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Απόψε η Καμεράτα παρουσιάζει την &#8220;Πρωτοχρονιά με άρωμα Βιέννης&#8221; στο Μέγαρο Comments Feed" href="http://www.melodia.gr/protochronia-me-aroma-viennis-sto-megaro/feed/" />
<meta content="FleetFoot v." name="generator"/><link rel='stylesheet' id='batch_css-css'  href='http://www.melodia.gr/wp-content/plugins/batchmove/css/batch.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.melodia.gr/wp-content/plugins/contesthopper/css/ch_base.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://www.melodia.gr/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fleetfoot-fonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700,300italic,400italic,500italic,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fleetfoot-style-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/batchmove/js/batch.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"http:\/\/www.melodia.gr\/","ids":"","container_id":"main-container","mcdc":"menu","searchID":"searchform","loader":"loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=4.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.melodia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.melodia.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Μόνο στον Μελωδία : Νέο τραγούδι του Θάνου Μικρούτσικου και της Λίνας Νικολακοπούλου με την Μαριάννα Πολυχρονίδη' href='http://www.melodia.gr/mono-ston-melodia-neo-tragoudi-tou-thanou-mikroutsikou-ke-tis-linas-nikolakopoulou-me-tin-marianna-polichronidi/' />

<link rel='canonical' href='http://www.melodia.gr/protochronia-me-aroma-viennis-sto-megaro/' />
<link rel='shortlink' href='http://www.melodia.gr/?p=7265' />

		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		
<!--Plugin Admin Bar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speed UP Control Panel Minimize Memory Consumption with Disabled ToolBar-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script src='http://www.melodia.gr/wp-content/themes/FleetFoot/flowplayer/flowplayer-3.2.12.min.js' type="text/javascript"></script>
	<script src='http://www.melodia.gr/wp-content/themes/FleetFoot/flowplayer/player_fun.js?v=1' type="text/javascript"></script>
	<script src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/jquery.cookie.js' type="text/javascript"></script>
	<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
	<script src="http://www.melodia.gr/wp-content/themes/FleetFoot/js/jquery.colorbox-min.js"></script>
	
	
	<link rel='stylesheet' id='fleetfoot-style-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/stylesheets/screen.css?v=15' type='text/css' media='all' />
	<link rel='stylesheet' id='fleetfoot-style-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/custom.css' type='text/css' media='all' />
	<link rel='stylesheet' id='fleetfoot-style-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/stylesheets/colorbox.css' type='text/css' media='all' />
	<script type='text/javascript'>
			var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
			googletag.cmd.push(function() {
				slot1= googletag.defineSlot('/1042982/melodia_home_page_300', [300, 250], 'div-gpt-ad-1360246047427-1').addService(googletag.pubads());
 				slot2= googletag.defineSlot('/1042982/melodia_home_page_728', [728, 90], 'div-gpt-ad-1360246047427-2').addService(googletag.pubads());
 				slot3= googletag.defineSlot('/1042982/melodia_inner_page_300', [300, 250], 'div-gpt-ad-1360246047427-3').addService(googletag.pubads());
 				
 				googletag.enableServices();
			})
			
		</script>
		<script type="text/javascript">
	
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			  
			  ga('create', 'UA-6022516-17', 'auto');
			  ga('send', 'pageview');
		  
		  
		 jQuery(document).ready(function ($) {
		$("#send_msg").colorbox({iframe:true, width:"400px", height:"500px"});
		})
		</script>

<style>
.img-desc {
position: absolute;
width: 660px;
height: 50px;
left: 0px;
bottom: 0px;
z-index: 1000;
color: #fff;
background-color: rgba(0, 0, 0, 0.6);
padding-top: 20px;
/* font-weight: bold; */
font-family: minion pro;
font-size: 19px;
}
</style>

<meta name="google-site-verification" content="LBG_V5iFgFJggM2a84jD0--Pg3ZcpH_OIwyjCV-4dk8" />
</head>
<body class="single single-post postid-7265 single-format-standard custom-background unknown et_includes_sidebar et_color_scheme_orange">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=199279096760596";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script>
		count_inner=1
		count_home=0
	</script>
		
		
	<header id="main-header" >
		<div class="container"> 
			<div id="top-area" class="clearfix">
				 
				<a href="/"><img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/logo.png" alt="Melodia" id="logo"/>  </a>
				<div class="player-divider"></div>
				  <div id="player-container">	
					<!-- a class="player-buttons" href="#chattt"><i class="chat_button player-round-icon"></i><span>CHAT</span></a -->
					<h3 class="player-buttons"><i class="listen-live player-round-icon"></i><span>LISTEN LIVE</span></h3>	
					
					<a class="player-buttons play_button" href="javascript:void()"><i class="player-round-icon play_button"></i><span>PLAY</span></a>
					<a class="player-buttons pause_button" href="javascript:void()"><i class="player-round-icon pause_button"></i><span>PAUSE</span></a>
					<div class="pull-left">
						<div class="info-container">		<div class="widget">
			<h2 class="widgettitle">NOW ON AIR</h2>
			
			<div class="on-air-list">
				<div class="on-air-dj"><a style="display: inline;" href="http://www.melodia.gr/show/eleni-georgopoulou/">ΕΛΕΝΗ ΓΕΩΡΓΟΠΟΥΛΟΥ</a>- <a id="send_msg" class="no-ajaxy" style="display: inline;color: #FF2997;text-decoration: underline;font-weight:bold" href="http://www.melodia.gr/send-messages/">Στείλε μήνυμα τώρα!</a><span class="radio-clear"></span><span class="on-air-dj-sched">16:00 - 19:00</span>georgopoulou_eleni@yahoo.com</div>			</div>
		</div>
		</div>						<div id="slider-range-min"></div>					
						<a class="mute_button" href="javascript:void()"></a>
						<a class="unmute_button" href="javascript:void()"></a>
						<div id="player"></div>
					</div>
				</div> 
			</div> <!-- end #top-area -->
			

		</div> <!-- end .container --> 
		</header>
			 <!-- end #main-header -->
			 <div id="mobile_links"><a href="#" class="mobile_nav closed">Menu</a></div>	
			<div id="main-container">		
				<nav id="top-menu">
					<div class="container menu-container">
					<ul id="social" class="nav et_disable_top_tier sf-js-enabled">
       <li class="menu-item"> <a href="https://www.facebook.com/melodiafm" target="_blank"> <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/Facebook-Icon_hover.png"> </a></li>
		<li class="menu-item"><a href="https://twitter.com/melodiafm992" target="_blank"> <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/Twitter-Icon_hover.png"> </a></li>
		<li class="menu-item"><a href="http://www.melodia.gr/index.php?feed=rss2" target="_blank"> <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/Rss-Icon_hover.png"> </a></li>
		 </ul>
					<ul id="menu-melodia_menu" class="nav et_disable_top_tier"><li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="/">ΚΕΝΤΡΙΚΗ</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-234"><a href="http://www.melodia.gr/category/%ce%bf-%ce%bc%ce%b5%ce%bb%cf%89%ce%b4%ce%af%ce%b1-%cf%80%cf%81%ce%bf%cf%84%ce%b5%ce%af%ce%bd%ce%b5%ce%b9/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-264"><a href="http://www.melodia.gr/events/event/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a title="ΠΑΡΑΓΩΓΟΙ" href="http://www.melodia.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b3%cf%89%ce%b3%ce%bf%ce%af/">ΠΑΡΑΓΩΓΟΙ</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="http://www.melodia.gr/programma/">ΠΡΟΓΡΑΜΜΑ</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="http://www.melodia.gr/e%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
					
			</div> <!-- container -->	
		</nav>	


	

	
					
		<div class="clear"> </div>
	<div class="container clearfix breadcrumbs">
							 <span class="raquo main-nav"></span>
											<a href="http://www.melodia.gr/category/%ce%bf-%ce%bc%ce%b5%ce%bb%cf%89%ce%b4%ce%af%ce%b1-%cf%80%cf%81%ce%bf%cf%84%ce%b5%ce%af%ce%bd%ce%b5%ce%b9/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a> <span class="raquo">&rsaquo;</span> Απόψε η Καμεράτα παρουσιάζει την &#8220;Πρωτοχρονιά με άρωμα Βιέννης&#8221; στο Μέγαρο									 <!-- end #breadcrumbs_box -->
	</div> <!-- end .container -->
 <!-- end #breadcrumbs -->				

<div id="main-area">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
					
	<article id="post-7265" class="post-7265 post type-post status-publish format-standard hentry category--- full-article clearfix">

		
			<div class="post-thumbnail">
		<img width="640" height="420" src="http://www.melodia.gr/wp-content/uploads/2017/01/13859-356w-640x420.jpg" class="attachment-full-article-thumb wp-post-image" alt="Μεγαρο Μουσικής Αθηνών / Μουσικός κ" />		<! -- ?php print_thumbnail($thumb, $thumbnail["use_timthumb"], $titletext, $width, $height, $classtext); ? -->
		</div> 	<!-- end .post-thumbnail -->
			
		<div class="post-content">
			<p>Οι μουσικοί της Καμεράτα-Ορχήστρα των Φίλων της Μουσικής<b> </b>υπό τη διεύθυνση του μαέστρου Γιώργου Πέτρου,<b> </b>χαρίζουν στο κοινό το πρώτο βιεννέζικο βαλς της χρονιάς,<b> </b>την Τετάρτη 4 Ιανουαρίου στις 8:30 το βράδυ, στο Μέγαρο Μουσικής, στην Αίθουσα Χρήστος Λαμπράκης.<b> </b>Το φετινό πρόγραμμα τιτλοφορείται «Πρωτοχρονιά με Άρωμα Βιέννης<b>»</b> και ακολουθεί την παράδοση της πρωτοχρονιάτικης συναυλίας της Φιλαρμονικής της Βιέννης, που αφιερώνει την πρώτη μέρα του χρόνου στις αξέχαστες μελωδίες της οικογένειας Στράους.<b></b></p>
<p>&nbsp;</p>
<p>Πληροφορίες :</p>
<p>Μέγαρο Μουσικής Αθηνών, Βασ. Σοφίας &amp; Κόκκαλη</p>
<p>Αίθουσα Χρήστος Λαμπράκης</p>
<p>Τετάρτη 4 Ιανουαρίου 2017, 8:30 μ.μ.</p>
<p>Τηλέφωνο : 210 72 82 333</p>					</div> 	<!-- end .post_content -->
	
	</article> <!-- end .post -->
	
			
		
				</div> <!-- end #left-area -->
			
				<div id="sidebar">
		<div id="text-5" class="widget_sidebar widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="banner">

<div id="div-gpt-ad-1360246047427-3" class="google_ads">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360246047427-3'); });
</script>
				</div>
				</div></div>
		</div> <!-- end .widget --><div id="eo_calendar_widget-5" class="widget_sidebar widget_calendar eo_widget_calendar"><h4 class="widgettitle">DATES – EVENTS</h4><div id='eo_calendar_widget-5_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-5' ><table id='wp-calendar'><caption> January 2017 </caption><thead><tr><th title='Monday' scope='col'>M</th><th title='Tuesday' scope='col'>T</th><th title='Wednesday' scope='col'>W</th><th title='Thursday' scope='col'>T</th><th title='Friday' scope='col'>F</th><th title='Saturday' scope='col'>S</th><th title='Sunday' scope='col'>S</th></tr></thead><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Previous month' href='http://www.melodia.gr?eo_month=2016-12'>&laquo; Dec</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Next month' href='http://www.melodia.gr?eo_month=2017-02'> Feb &raquo; </a></td>
			</tr></tfoot><tbody><tr><td class='pad eo-before-month' colspan='1'>&nbsp;</td><td class='pad eo-before-month' colspan='1'>&nbsp;</td><td class='pad eo-before-month' colspan='1'>&nbsp;</td><td class='pad eo-before-month' colspan='1'>&nbsp;</td><td class='pad eo-before-month' colspan='1'>&nbsp;</td><td class='pad eo-before-month' colspan='1'>&nbsp;</td><td data-eo-wc-date='2017-01-01' class='eo-past-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-past'> <a title='ΑΥΓΟΥΣΤΟΣ' href='http://www.melodia.gr/events/event/on/2017/01/01'> 1 </a></td></tr><tr><td data-eo-wc-date='2017-01-02' class='eo-past-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-past eo-event-venue---'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ, ΜΑΡΙΑ ΠΑΠΑΓΕΩΡΓΙΟΥ' href='http://www.melodia.gr/events/event/on/2017/01/02'> 2 </a></td><td data-eo-wc-date='2017-01-03' class='eo-past-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-past'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/03'> 3 </a></td><td data-eo-wc-date='2017-01-04' class='today'> 4 </td><td data-eo-wc-date='2017-01-05' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future'> <a title='ΑΥΓΟΥΣΤΟΣ' href='http://www.melodia.gr/events/event/on/2017/01/05'> 5 </a></td><td data-eo-wc-date='2017-01-06' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-event-venue-parnassos eo-event-venue-passport-keramikos eo-event-venue-gazarte eo-event-venue-estase'> <a title='ΑΥΓΟΥΣΤΟΣ, ΣΧΕΔΟΝ ΣΑΡΑΝΤΑ, ΣΤΑΜΑΤΗΣ ΚΡΑΟΥΝΑΚΗΣ, ΜΑΝΩΛΗΣ ΜΗΤΣΙΑΣ - ΚΑΡΥΟΦΥΛΛΙΑ ΚΑΡΑΜΠΕΤΗ, ΚΩΣΤΗΣ ΜΑΡΑΒΕΓΙΑΣ, ΠΡΩΤΟΨΑΛΤΗ-ΚΟΡΚΟΛΗΣ, ΝΑΤΑΣΑ ΜΠΟΦΙΛΙΟΥ' href='http://www.melodia.gr/events/event/on/2017/01/06'> 6 </a></td><td data-eo-wc-date='2017-01-07' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-multi-day eo-event-venue-passport-keramikos eo-event-venue-gazarte eo-event-venue-kremlino eo-event-venue-estase'> <a title='ΑΥΓΟΥΣΤΟΣ, &quot;..ΚΑΙ ΙΟΥΛΙΕΤΑ&quot;, ΣΧΕΔΟΝ ΣΑΡΑΝΤΑ, ΣΤΑΜΑΤΗΣ ΚΡΑΟΥΝΑΚΗΣ, ΚΩΣΤΗΣ ΜΑΡΑΒΕΓΙΑΣ, ΠΡΩΤΟΨΑΛΤΗ-ΚΟΡΚΟΛΗΣ, ΓΙΩΡΓΟΣ ΔΗΜΗΤΡΙΑΔΗΣ &amp; ΜΙΚΡΟΙ ΗΡΩΕΣ, ΝΑΤΑΣΑ ΜΠΟΦΙΛΙΟΥ' href='http://www.melodia.gr/events/event/on/2017/01/07'> 7 </a></td><td data-eo-wc-date='2017-01-08' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-multi-day'> <a title='ΑΥΓΟΥΣΤΟΣ, &quot;..ΚΑΙ ΙΟΥΛΙΕΤΑ&quot;' href='http://www.melodia.gr/events/event/on/2017/01/08'> 8 </a></td></tr><tr><td data-eo-wc-date='2017-01-09' class='eo-future-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-future'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/09'> 9 </a></td><td data-eo-wc-date='2017-01-10' class='eo-future-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-future'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/10'> 10 </a></td><td data-eo-wc-date='2017-01-11' class='eo-future-date'> 11 </td><td data-eo-wc-date='2017-01-12' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future'> <a title='ΑΥΓΟΥΣΤΟΣ' href='http://www.melodia.gr/events/event/on/2017/01/12'> 12 </a></td><td data-eo-wc-date='2017-01-13' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-event-venue-gazarte eo-event-venue-kremlino eo-event-venue-estase'> <a title='ΑΥΓΟΥΣΤΟΣ, ΣΧΕΔΟΝ ΣΑΡΑΝΤΑ, ΣΤΑΜΑΤΗΣ ΚΡΑΟΥΝΑΚΗΣ, ΠΡΩΤΟΨΑΛΤΗ-ΚΟΡΚΟΛΗΣ, ΓΙΩΡΓΟΣ ΔΗΜΗΤΡΙΑΔΗΣ &amp; ΜΙΚΡΟΙ ΗΡΩΕΣ, ΝΑΤΑΣΑ ΜΠΟΦΙΛΙΟΥ' href='http://www.melodia.gr/events/event/on/2017/01/13'> 13 </a></td><td data-eo-wc-date='2017-01-14' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-multi-day eo-event-venue-gazarte eo-event-venue-estase'> <a title='ΑΥΓΟΥΣΤΟΣ, &quot;..ΚΑΙ ΙΟΥΛΙΕΤΑ&quot;, ΣΧΕΔΟΝ ΣΑΡΑΝΤΑ, ΣΤΑΜΑΤΗΣ ΚΡΑΟΥΝΑΚΗΣ, ΠΡΩΤΟΨΑΛΤΗ-ΚΟΡΚΟΛΗΣ, ΝΑΤΑΣΑ ΜΠΟΦΙΛΙΟΥ' href='http://www.melodia.gr/events/event/on/2017/01/14'> 14 </a></td><td data-eo-wc-date='2017-01-15' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-multi-day'> <a title='ΑΥΓΟΥΣΤΟΣ, &quot;..ΚΑΙ ΙΟΥΛΙΕΤΑ&quot;' href='http://www.melodia.gr/events/event/on/2017/01/15'> 15 </a></td></tr><tr><td data-eo-wc-date='2017-01-16' class='eo-future-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-future'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/16'> 16 </a></td><td data-eo-wc-date='2017-01-17' class='eo-future-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-future'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/17'> 17 </a></td><td data-eo-wc-date='2017-01-18' class='eo-future-date'> 18 </td><td data-eo-wc-date='2017-01-19' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future'> <a title='ΑΥΓΟΥΣΤΟΣ' href='http://www.melodia.gr/events/event/on/2017/01/19'> 19 </a></td><td data-eo-wc-date='2017-01-20' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis'> <a title='ΑΥΓΟΥΣΤΟΣ, ΣΧΕΔΟΝ ΣΑΡΑΝΤΑ' href='http://www.melodia.gr/events/event/on/2017/01/20'> 20 </a></td><td data-eo-wc-date='2017-01-21' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-multi-day'> <a title='ΑΥΓΟΥΣΤΟΣ, &quot;..ΚΑΙ ΙΟΥΛΙΕΤΑ&quot;, ΣΧΕΔΟΝ ΣΑΡΑΝΤΑ' href='http://www.melodia.gr/events/event/on/2017/01/21'> 21 </a></td><td data-eo-wc-date='2017-01-22' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-multi-day'> <a title='ΑΥΓΟΥΣΤΟΣ, &quot;..ΚΑΙ ΙΟΥΛΙΕΤΑ&quot;' href='http://www.melodia.gr/events/event/on/2017/01/22'> 22 </a></td></tr><tr><td data-eo-wc-date='2017-01-23' class='eo-future-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-future'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/23'> 23 </a></td><td data-eo-wc-date='2017-01-24' class='eo-future-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-future'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/24'> 24 </a></td><td data-eo-wc-date='2017-01-25' class='eo-future-date'> 25 </td><td data-eo-wc-date='2017-01-26' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future'> <a title='ΑΥΓΟΥΣΤΟΣ' href='http://www.melodia.gr/events/event/on/2017/01/26'> 26 </a></td><td data-eo-wc-date='2017-01-27' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis'> <a title='ΑΥΓΟΥΣΤΟΣ, ΣΧΕΔΟΝ ΣΑΡΑΝΤΑ' href='http://www.melodia.gr/events/event/on/2017/01/27'> 27 </a></td><td data-eo-wc-date='2017-01-28' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-multi-day'> <a title='ΑΥΓΟΥΣΤΟΣ, &quot;..ΚΑΙ ΙΟΥΛΙΕΤΑ&quot;, ΣΧΕΔΟΝ ΣΑΡΑΝΤΑ' href='http://www.melodia.gr/events/event/on/2017/01/28'> 28 </a></td><td data-eo-wc-date='2017-01-29' class='eo-future-date event eo-event-venue-theatro-dimitris-chorn eo-event-cat-events eo-event-future eo-event-venue-idrima-michalis-kakogiannis eo-multi-day'> <a title='ΑΥΓΟΥΣΤΟΣ, &quot;..ΚΑΙ ΙΟΥΛΙΕΤΑ&quot;' href='http://www.melodia.gr/events/event/on/2017/01/29'> 29 </a></td></tr><tr><td data-eo-wc-date='2017-01-30' class='eo-future-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-future'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/30'> 30 </a></td><td data-eo-wc-date='2017-01-31' class='eo-future-date event eo-event-venue-theatro-alma eo-event-cat-events eo-event-future'> <a title='ΤΑ ΤΕΛΕΥΤΑΙΑ ΦΕΓΓΑΡΙΑ' href='http://www.melodia.gr/events/event/on/2017/01/31'> 31 </a></td><td class='pad eo-after-month' colspan='1'>&nbsp;</td><td class='pad eo-after-month' colspan='1'>&nbsp;</td><td class='pad eo-after-month' colspan='1'>&nbsp;</td><td class='pad eo-after-month' colspan='1'>&nbsp;</td><td class='pad eo-after-month' colspan='1'>&nbsp;</td></tr></tbody></table></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
		</div> <!-- end #content-area -->
	</div> <!-- end .container -->
</div> <!-- end #main-area -->
	
	</div>
	
	<footer id="main-footer">
		
	
<div id="footer-widgets" class="clearfix container">
<div class="footer-widget last"><div id="nav_menu-2" class="footer-widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-melodia_menu-container"><ul id="menu-melodia_menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="/">ΚΕΝΤΡΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-234"><a href="http://www.melodia.gr/category/%ce%bf-%ce%bc%ce%b5%ce%bb%cf%89%ce%b4%ce%af%ce%b1-%cf%80%cf%81%ce%bf%cf%84%ce%b5%ce%af%ce%bd%ce%b5%ce%b9/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-264"><a href="http://www.melodia.gr/events/event/">ΑΤΖΕΝΤΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a title="ΠΑΡΑΓΩΓΟΙ" href="http://www.melodia.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b3%cf%89%ce%b3%ce%bf%ce%af/">ΠΑΡΑΓΩΓΟΙ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="http://www.melodia.gr/programma/">ΠΡΟΓΡΑΜΜΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="http://www.melodia.gr/e%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div> <!-- end .footer-widget --><div id="advanced_text-3" class="footer-widget advanced_text"><div class='AdvancedText'><h4 class="widgettitle"> Social Media </h4><div class="social_media"> 
	<a href="https://www.facebook.com/melodiafm" target="_blank" 
style="display: table-cell;  vertical-align: top;" > <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/fb.png?v=1"> </a>
	<a href="https://twitter.com/melodiafm992" target="_blank" 
style="display: table-cell;  vertical-align: top;" > <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/twitter.png?v=1"></a>
	<a href="http://www.melodia.gr/index.php?feed=rss2?v=1" target="_blank" 
style="display: table-cell;  vertical-align: top;" > <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/rss.png?v=1"> </a>
	<a href="http://www.aepi.gr/" target="_blank" 
style="display: table-cell;  vertical-align: top;" ><img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/aepi.gif?v=3"></a>
</div></div></div> <!-- end .footer-widget -->
<div id="nav_menu-3" class="footer-widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-second_footer_menu-container"><ul id="menu-second_footer_menu" class="menu"><li id="menu-item-6980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6980"><a title="Γιάννης Αλαφούζος" href="http://www.melodia.gr/yannisalafouzos/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a>
<ul class="sub-menu">
	<li id="menu-item-6983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6983"><a title="Γιάννης Αλαφούζος" href="http://www.melodia.gr/yannisalafouzos/">Γιάννης Αλαφούζος</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.melodia.gr/%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">&#8216;Οροι Χρήσης</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.melodia.gr/%ce%b4%ce%b9%ce%b1%cf%86%ce%b7%ce%bc%ce%b9%cf%83%cf%84%ce%b5%ce%af%cf%84%ce%b5/">Διαφημιστείτε</a></li>
</ul></div></div> <!-- end .footer-widget --><div id="rssimport-2" class="footer-widget rssimport"><h4 class="widgettitle"><a href="http://www.skai.gr">Οι κυριότερες ειδήσεις από το Skai.gr</a></h4><ul><!--via SimplePie with RSSImport--><li><a href="http://www.skai.gr/news/health/article/335220/anastellodai-oi-poliseis-tou-skeuasmatos-gia-tin-elleipsi-vitaminis-d/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Αναστέλλονται οι πωλήσεις του σκευάσματος για την έλλειψη βιταμίνης D">Αναστέλλονται οι πωλήσεις του σκευάσματος για την έλλειψη βιταμίνης D</a></li><li><a href="http://www.skai.gr/news/sports/article/335219/souper-emfanisi-apo-ton-koufo-kai-niki-ton-kings-epi-ton-nagets/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Σούπερ εμφάνιση από τον Κουφό και νίκη των Κινγκς επί των Νάγκετς">Σούπερ εμφάνιση από τον Κουφό και νίκη των Κινγκς επί των Νάγκετς</a></li><li><a href="http://www.skai.gr/news/environment/article/335212/sto-kokkino-i-atmosfairiki-rupansi-/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Στο «κόκκινο» η ατμοσφαιρική ρύπανση">Στο «κόκκινο» η ατμοσφαιρική ρύπανση</a></li><li><a href="http://www.skai.gr/news/world/article/335211/eirwneia-tramp-kauysterei-h-enhmerwsh-mou-gia-to-xaking/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Ειρωνεία Τραμπ: Αναβλήθηκε η ενημέρωσή μου για το χάκινγκ – Πολύ περίεργο!">Ειρωνεία Τραμπ: Αναβλήθηκε η ενημέρωσή μου για το χάκινγκ – Πολύ περίεργο!</a></li><li><a href="http://www.skai.gr/news/world/article/335210/tourkia-to-iran-na-piesei-gia-na-stamatisoun-oi-paraviaseis-tis-suriakis-ekeheirias/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Τουρκία: Το Ιράν να πιέσει για να σταματήσουν οι παραβιάσεις της συριακής εκεχειρίας">Τουρκία: Το Ιράν να πιέσει για να σταματήσουν οι παραβιάσεις της συριακής εκεχειρίας</a></li><li><a href="http://www.skai.gr/news/finance/article/335208/petropoulos-gia-blokakia-den-tha-plironoun-eisfores-osoi-den-ehoun-esoda-/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Πετρόπουλος για μπλοκάκια: Δεν θα πληρώνουν εισφορές όσοι δεν έχουν έσοδα">Πετρόπουλος για μπλοκάκια: Δεν θα πληρώνουν εισφορές όσοι δεν έχουν έσοδα</a></li><li><a href="http://www.skai.gr/news/technology/article/335207/neo-grigoro-ilektriko-autokinito-tis-faraday-future-kalutero-kai-apo-to-tesla/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Νέο γρήγορο ηλεκτρικό αυτοκίνητο της Faraday Future, καλύτερο και από το Tesla">Νέο γρήγορο ηλεκτρικό αυτοκίνητο της Faraday Future, καλύτερο και από το Tesla</a></li><li><a href="http://www.skai.gr/news/health/article/335206/ta-omega-3-meionoun-ton-kinduno-thanatiforas-stefaniaias-nosou/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Τα ωμέγα-3 μειώνουν τον κίνδυνο θανατηφόρας στεφανιαίας νόσου">Τα ωμέγα-3 μειώνουν τον κίνδυνο θανατηφόρας στεφανιαίας νόσου</a></li><li><a href="http://www.skai.gr/news/politics/article/335204/gennimata-opoios-den-ehei-hrimata-stin-ellada-kinduneuei-na-pethanei/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Γεννηματά: Όποιος δεν έχει χρήματα στην Ελλάδα κινδυνεύει να πεθάνει">Γεννηματά: Όποιος δεν έχει χρήματα στην Ελλάδα κινδυνεύει να πεθάνει</a></li><li><a href="http://www.skai.gr/news/lifestyle/article/335200/&amp;utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Μητέρα στα 50 της η Τζάνετ Τζάκσον">Μητέρα στα 50 της η Τζάνετ Τζάκσον</a></li></ul></div> <!-- end .footer-widget --></div> <!-- end .footer-widget --></div> <!-- end #footer-widgets -->	
		<div id="footer-bottom">
			<div class="container">
				<p id="copyright">© 2014 Μελωδία Α.Ε. Με επιφύλαξη κάθε νόμιμου δικαιώματος.</p>
			</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</footer> <!-- end #main-footer -->




<!--Plugin Admin Bar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speed UP Control Panel Minimize Memory Consumption with Disabled ToolBar-->

<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.44.0-2013.09.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.melodia.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/modernizr-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/qtip2.js?ver=2.13.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=2.13.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=2.13.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.melodia.gr\/wp-admin\/admin-ajax.php","locale":{"locale":"en","isrtl":false,"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthAbbrev":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayAbbrev":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"ShowMore":"Show More","ShowLess":"Show Less","today":"today","day":"day","week":"week","month":"month","gotodate":"go to date","cat":"View all categories","venue":"View all venues","tag":"View all tags","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-5":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/frontend.min.js?ver=2.13.3'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-whaE2G6GC93fp"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-whaE2G6GC93fp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>