<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head> 
	<meta charset="UTF-8" />
	<title>  Τελευταίες παραστάσεις για Νταλάρα, Μαχαιρίτσα, Κότσιρα στην Ακτή Πειραιώς | Melodia</title>
			
	    
	<link rel="pingback" href="http://www.melodia.gr/xmlrpc.php" />
	
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!--[if IE 8]><link rel="stylesheet" href="http://www.melodia.gr/wp-content/themes/FleetFoot/stylesheets/ie8.css" /><![endif]-->
	<!--[if lt IE 8]><link rel="stylesheet" href="http://www.melodia.gr/wp-content/themes/FleetFoot/stylesheets/ie7.css" /><![endif]-->


	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<!-- <link rel="stylesheet" href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" /> -->
	
<!-- BEGIN Metadata added by Add-Meta-Tags WordPress plugin -->
<meta name="keywords" content="αρχικη" />
<meta property="og:site_name" content="Melodia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τελευταίες παραστάσεις για Νταλάρα, Μαχαιρίτσα, Κότσιρα στην Ακτή Πειραιώς" />
<meta property="og:url" content="http://www.melodia.gr/teleftees-parastasis-gia-ntalara-macheritsa-kotsira-stin-akti-pireos/" />
<meta property="og:locale" content="en_US" />
<meta property="article:published_time" content="2017-02-10T16:32:15+00:00" />
<meta property="article:modified_time" content="2017-02-10T16:32:15+00:00" />
<meta property="article:author" content="http://www.melodia.gr/author/giza/" />
<meta property="article:publisher" content="http://www.melodia.gr/" />
<meta property="article:section" content="ΑΡΧΙΚΗ" />
<meta property="article:tag" content="αρχικη" />
<meta property="og:image" content="http://www.melodia.gr/wp-content/uploads/2016/10/κξη-λγ-190x118.jpg" />
<meta property="og:image:width" content="190" />
<meta property="og:image:height" content="118" />
<meta property="og:image:type" content="image/jpeg" />
<!-- END Metadata added by Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Feed" href="http://www.melodia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Comments Feed" href="http://www.melodia.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Τελευταίες παραστάσεις για Νταλάρα, Μαχαιρίτσα, Κότσιρα στην Ακτή Πειραιώς Comments Feed" href="http://www.melodia.gr/teleftees-parastasis-gia-ntalara-macheritsa-kotsira-stin-akti-pireos/feed/" />
<meta content="FleetFoot v." name="generator"/><link rel='stylesheet' id='batch_css-css'  href='http://www.melodia.gr/wp-content/plugins/batchmove/css/batch.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ch_css_base-css'  href='http://www.melodia.gr/wp-content/plugins/contesthopper/css/ch_base.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://www.melodia.gr/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fleetfoot-fonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700,300italic,400italic,500italic,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fleetfoot-style-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/batchmove/js/batch.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"http:\/\/www.melodia.gr\/","ids":"","container_id":"main-container","mcdc":"menu","searchID":"searchform","loader":"loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=4.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.melodia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.melodia.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ο Πάνος Μουζουράκης για τέσσερις εμφανίσεις στο Anodos live stage' href='http://www.melodia.gr/o-panos-mouzourakis-gia-tesseris-emfanisis-sto-anodos-live-stage/' />
<link rel='next' title='Η Ρίτα Αντωνοπούλου γίνεται η Μήδεια του έρωτα' href='http://www.melodia.gr/i-rita-antonopoulou-ginete-i-midia-tou-erota/' />

<link rel='canonical' href='http://www.melodia.gr/teleftees-parastasis-gia-ntalara-macheritsa-kotsira-stin-akti-pireos/' />
<link rel='shortlink' href='http://www.melodia.gr/?p=7557' />

		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		
<!--Plugin Admin Bar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speed UP Control Panel Minimize Memory Consumption with Disabled ToolBar-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script src='http://www.melodia.gr/wp-content/themes/FleetFoot/flowplayer/flowplayer-3.2.12.min.js' type="text/javascript"></script>
	<script src='http://www.melodia.gr/wp-content/themes/FleetFoot/flowplayer/player_fun.js?v=1' type="text/javascript"></script>
	<script src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/jquery.cookie.js' type="text/javascript"></script>
	<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
	<script src="http://www.melodia.gr/wp-content/themes/FleetFoot/js/jquery.colorbox-min.js"></script>
	
	
	<link rel='stylesheet' id='fleetfoot-style-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/stylesheets/screen.css?v=15' type='text/css' media='all' />
	<link rel='stylesheet' id='fleetfoot-style-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/custom.css' type='text/css' media='all' />
	<link rel='stylesheet' id='fleetfoot-style-css'  href='http://www.melodia.gr/wp-content/themes/FleetFoot/stylesheets/colorbox.css' type='text/css' media='all' />
	<script type='text/javascript'>
			var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
			googletag.cmd.push(function() {
				slot1= googletag.defineSlot('/1042982/melodia_home_page_300', [300, 250], 'div-gpt-ad-1360246047427-1').addService(googletag.pubads());
 				slot2= googletag.defineSlot('/1042982/melodia_home_page_728', [728, 90], 'div-gpt-ad-1360246047427-2').addService(googletag.pubads());
 				slot3= googletag.defineSlot('/1042982/melodia_inner_page_300', [300, 250], 'div-gpt-ad-1360246047427-3').addService(googletag.pubads());
 				
 				googletag.enableServices();
			})
			
		</script>
		<script type="text/javascript">
	
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			  
			  ga('create', 'UA-6022516-17', 'auto');
			  ga('send', 'pageview');
		  
		  
		 jQuery(document).ready(function ($) {
		$("#send_msg").colorbox({iframe:true, width:"400px", height:"500px"});
		})
		</script>

<style>
.img-desc {
position: absolute;
width: 660px;
height: 50px;
left: 0px;
bottom: 0px;
z-index: 1000;
color: #fff;
background-color: rgba(0, 0, 0, 0.6);
padding-top: 20px;
/* font-weight: bold; */
font-family: minion pro;
font-size: 19px;
}
</style>

<meta name="google-site-verification" content="LBG_V5iFgFJggM2a84jD0--Pg3ZcpH_OIwyjCV-4dk8" />
</head>
<body class="single single-post postid-7557 single-format-standard custom-background unknown et_includes_sidebar et_color_scheme_orange">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=199279096760596";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script>
		count_inner=1
		count_home=0
	</script>
		
		
	<header id="main-header" >
		<div class="container"> 
			<div id="top-area" class="clearfix">
				 
				<a href="/"><img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/logo.png" alt="Melodia" id="logo"/>  </a>
				<div class="player-divider"></div>
				  <div id="player-container">	
					<!-- a class="player-buttons" href="#chattt"><i class="chat_button player-round-icon"></i><span>CHAT</span></a -->
					<h3 class="player-buttons"><i class="listen-live player-round-icon"></i><span>LISTEN LIVE</span></h3>	
					
					<a class="player-buttons play_button" href="javascript:void()"><i class="player-round-icon play_button"></i><span>PLAY</span></a>
					<a class="player-buttons pause_button" href="javascript:void()"><i class="player-round-icon pause_button"></i><span>PAUSE</span></a>
					<div class="pull-left">
						<div class="info-container">		<div class="widget">
			<h2 class="widgettitle">NOW ON AIR</h2>
			
			<div class="on-air-list">
				<div class="on-air-dj"><a style="display: inline;" href="http://www.melodia.gr/show/eleni-georgopoulou/">ΕΛΕΝΗ ΓΕΩΡΓΟΠΟΥΛΟΥ</a>- <a id="send_msg" class="no-ajaxy" style="display: inline;color: #FF2997;text-decoration: underline;font-weight:bold" href="http://www.melodia.gr/send-messages/">Στείλε μήνυμα τώρα!</a><span class="radio-clear"></span><span class="on-air-dj-sched">16:00 - 19:00</span>georgopoulou_eleni@yahoo.com</div>			</div>
		</div>
		</div>						<div id="slider-range-min"></div>					
						<a class="mute_button" href="javascript:void()"></a>
						<a class="unmute_button" href="javascript:void()"></a>
						<div id="player"></div>
					</div>
				</div> 
			</div> <!-- end #top-area -->
			

		</div> <!-- end .container --> 
		</header>
			 <!-- end #main-header -->
			 <div id="mobile_links"><a href="#" class="mobile_nav closed">Menu</a></div>	
			<div id="main-container">		
				<nav id="top-menu">
					<div class="container menu-container">
					<ul id="social" class="nav et_disable_top_tier sf-js-enabled">
       <li class="menu-item"> <a href="https://www.facebook.com/melodiafm" target="_blank"> <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/Facebook-Icon_hover.png"> </a></li>
		<li class="menu-item"><a href="https://twitter.com/melodiafm992" target="_blank"> <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/Twitter-Icon_hover.png"> </a></li>
		<li class="menu-item"><a href="http://www.melodia.gr/index.php?feed=rss2" target="_blank"> <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/Rss-Icon_hover.png"> </a></li>
		 </ul>
					<ul id="menu-melodia_menu" class="nav et_disable_top_tier"><li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="/">ΚΕΝΤΡΙΚΗ</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.melodia.gr/category/%ce%bf-%ce%bc%ce%b5%ce%bb%cf%89%ce%b4%ce%af%ce%b1-%cf%80%cf%81%ce%bf%cf%84%ce%b5%ce%af%ce%bd%ce%b5%ce%b9/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-264"><a href="http://www.melodia.gr/events/event/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a title="ΠΑΡΑΓΩΓΟΙ" href="http://www.melodia.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b3%cf%89%ce%b3%ce%bf%ce%af/">ΠΑΡΑΓΩΓΟΙ</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="http://www.melodia.gr/programma/">ΠΡΟΓΡΑΜΜΑ</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="http://www.melodia.gr/e%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
					
			</div> <!-- container -->	
		</nav>	


	

	
					
		<div class="clear"> </div>
	<div class="container clearfix breadcrumbs">
							 <span class="raquo main-nav"></span>
											<a href="http://www.melodia.gr/category/%ce%b1%cf%81%cf%87%ce%b9%ce%ba%ce%b7/">ΑΡΧΙΚΗ</a> <span class="raquo">&rsaquo;</span> Τελευταίες παραστάσεις για Νταλάρα, Μαχαιρίτσα, Κότσιρα στην Ακτή Πειραιώς									 <!-- end #breadcrumbs_box -->
	</div> <!-- end .container -->
 <!-- end #breadcrumbs -->				

<div id="main-area">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
					
	<article id="post-7557" class="post-7557 post type-post status-publish format-standard hentry category-1 full-article clearfix">

		
			<div class="post-thumbnail">
		<img width="640" height="420" src="http://www.melodia.gr/wp-content/uploads/2016/10/κξη-λγ-640x420.jpg" class="attachment-full-article-thumb wp-post-image" alt="κξη λγ" />		<! -- ?php print_thumbnail($thumb, $thumbnail["use_timthumb"], $titletext, $width, $height, $classtext); ? -->
		</div> 	<!-- end .post-thumbnail -->
			
		<div class="post-content">
			<p>Τρία μεγάλα ονόματα, στην σκηνή της Ακτής της οδού Πειραιώς.</p>
<p>Ο Γιώργος Νταλάρας, ο Λαυρέντης Μαχαιρίτσας και ο Γιάννης Κότσιρας, σε μια σπάνια συνάντηση, παρουσιάζουν ένα πρόγραμμα με τα ομορφότερα τραγούδια τους.</p>
<p>Οι τρεις καλλιτέχνες έχουν συνεργαστεί τόσο σε ζωντανές εμφανίσεις, όσο και σε δισκογραφικές δουλειές και ο καθένας τους έχει αφήσει το δικό του ξεχωριστό στίγμα στην ελληνική μουσική. Η αγάπη και η επιμονή τους για το καλό τραγούδι, τους ενώνει σε ένα πρόγραμμα με διασκευές, νέες δημιουργίες και κοινές ερμηνείες στα αγαπημένα μας τραγούδια.</p>
<p>Καλεσμένη τους σε μια συμμετοχή έκπληξη η Idra Kayne, με δυναμικούς ήχους της soul μουσικής.</p>
<p>&nbsp;</p>
<p>Ακτή Πειραιώς</p>
<p>Λεωφόρος Πειραιως 178 και Λαμίας 4, Ταύρος</p>
<p>Τηλέφωνο καρατήσεων : 210 341 80 20</p>					</div> 	<!-- end .post_content -->
	
	</article> <!-- end .post -->
	
			
		
				</div> <!-- end #left-area -->
			
				<div id="sidebar">
		<div id="text-5" class="widget_sidebar widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="banner">

<div id="div-gpt-ad-1360246047427-3" class="google_ads">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360246047427-3'); });
</script>
				</div>
				</div></div>
		</div> <!-- end .widget --><div id="eo_calendar_widget-5" class="widget_sidebar widget_calendar eo_widget_calendar"><h4 class="widgettitle">DATES – EVENTS</h4><div id='eo_calendar_widget-5_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-5' ><table id='wp-calendar'><caption> February 2017 </caption><thead><tr><th title='Monday' scope='col'>M</th><th title='Tuesday' scope='col'>T</th><th title='Wednesday' scope='col'>W</th><th title='Thursday' scope='col'>T</th><th title='Friday' scope='col'>F</th><th title='Saturday' scope='col'>S</th><th title='Sunday' scope='col'>S</th></tr></thead><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Previous month' href='http://www.melodia.gr?eo_month=2017-01'>&laquo; Jan</a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Next month' href='http://www.melodia.gr?eo_month=2017-03'> Mar &raquo; </a></td>
			</tr></tfoot><tbody><tr><td class='pad eo-before-month' colspan='1'>&nbsp;</td><td class='pad eo-before-month' colspan='1'>&nbsp;</td><td data-eo-wc-date='2017-02-01' class='eo-past-date event eo-event-venue-theatro-katerina-vasilakou eo-event-cat-events eo-event-past eo-event-venue-theatro-mousouri eo-event-venue-gazarte'> <a title='1984, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΠΡΩΤΟΨΑΛΤΗ-ΚΟΡΚΟΛΗΣ' href='http://www.melodia.gr/events/event/on/2017/02/01'> 1 </a></td><td data-eo-wc-date='2017-02-02' class='eo-past-date event eo-event-venue-theatro-katerina-vasilakou eo-event-cat-events eo-event-past eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue--- eo-event-venue-hotel-ermou'> <a title='1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΑΦΙΕΡΩΜΑ ΣΤΟΝ ΓΙΑΝΝΗ ΠΑΠΑΪΩΑΝΝΟΥ, GADJO DILO' href='http://www.melodia.gr/events/event/on/2017/02/02'> 2 </a></td><td data-eo-wc-date='2017-02-03' class='eo-past-date event eo-event-cat-events eo-event-past eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-ianos eo-event-venue-giapi-akt-in eo-event-venue-passport-keramikos eo-event-venue-akti-pireos eo-event-venue--- eo-event-venue-kittaro eo-event-venue-kremlino'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΛΑΚΗΣ ΠΑΠΑΔΟΠΟΥΛΟΣ, ΒΑΣΙΛΗΣ ΣΚΟΥΛΑΣ - ΚΩΣΤΑΣ ΛΕΙΒΑΔΑΣ, ΚΩΣΤΗΣ ΜΑΡΑΒΕΓΙΑΣ, ΝΤΑΛΑΡΑΣ-ΜΑΧΑΙΡΙΤΣΑΣ-ΚΟΤΣΙΡΑΣ, ΑΛΚΙΒΙΑΔΗΣ ΚΩΝΣΤΑΝΤΟΠΟΥΛΟΣ - ΛΕΥΤΕΡΗΣ ΕΛΕΥΘΕΡΙΟΥ, ΑΠΡΟΣΑΡΜΟΣΤΟΙ, ΣΩΚΡΑΤΗΣ ΜΑΛΑΜΑΣ, ΟΡΦΕΑΣ ΠΕΡΙΔΗΣ - ΛΙΖΕΤΑ ΚΑΛΗΜΕΡΗ' href='http://www.melodia.gr/events/event/on/2017/02/03'> 3 </a></td><td data-eo-wc-date='2017-02-04' class='eo-past-date event eo-event-cat-events eo-event-past eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-ianos eo-event-venue-passport-keramikos eo-event-venue-gazarte eo-event-venue-akti-pireos eo-event-venue-sfinga-music-theatre eo-event-venue--- eo-event-venue-estase eo-event-venue-kremlino'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΛΑΚΗΣ ΠΑΠΑΔΟΠΟΥΛΟΣ, ΚΩΣΤΗΣ ΜΑΡΑΒΕΓΙΑΣ, ΔΙΟΝΥΣΗΣ ΣΑΒΒΟΠΟΥΛΟΣ, ΝΤΑΛΑΡΑΣ-ΜΑΧΑΙΡΙΤΣΑΣ-ΚΟΤΣΙΡΑΣ, ΕΛΕΝΗ ΤΣΑΛΙΓΟΠΟΥΛΟΥ, ΓΙΩΤΑ ΝΕΓΚΑ, ΝΑΤΑΣΑ ΜΠΟΦΙΛΙΟΥ, ΘΑΝΟΣ ΜΙΚΡΟΥΤΣΙΚΟΣ - ΧΡΗΣΤΟΣ ΘΗΒΑΙΟΣ - ΜΑΡΙΑΝΝΑ ΠΟΛΥΧΡΟΝΙΔΗ, ΣΩΚΡΑΤΗΣ ΜΑΛΑΜΑΣ, ΔΗΜΗΤΡΗΣ ΜΥΣΤΑΚΙΔΗΣ, ΚΩΣΤΑΣ ΜΑΚΕΔΟΝΑΣ' href='http://www.melodia.gr/events/event/on/2017/02/04'> 4 </a></td><td data-eo-wc-date='2017-02-05' class='eo-past-date event eo-event-cat-events eo-event-past eo-event-venue-hotel-ermou eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΦΟΙΒΟΣ ΔΕΛΗΒΟΡΙΑΣ, ΦΟΙΒΟΣ ΔΕΛΗΒΟΡΙΑΣ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/05'> 5 </a></td></tr><tr><td data-eo-wc-date='2017-02-06' class='eo-past-date event eo-event-venue--- eo-event-cat-events eo-event-past'> <a title='ΒΑΣΙΛΗΣ ΠΑΠΑΚΩΝΣΤΑΝΤΙΝΟΥ' href='http://www.melodia.gr/events/event/on/2017/02/06'> 6 </a></td><td data-eo-wc-date='2017-02-07' class='eo-past-date event eo-event-venue--- eo-event-cat-events eo-event-past eo-event-venue-sfinga-music-theatre'> <a title='ΓΥΝΑΙΚΕΣ, ΕΛΕΝΗ ΚΑΡΑΚΑΣΗ' href='http://www.melodia.gr/events/event/on/2017/02/07'> 7 </a></td><td data-eo-wc-date='2017-02-08' class='eo-past-date event eo-event-venue-theatro-katerina-vasilakou eo-event-cat-events eo-event-past eo-event-venue-theatro-mousouri'> <a title='1984, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/08'> 8 </a></td><td data-eo-wc-date='2017-02-09' class='eo-past-date event eo-event-venue-theatro-katerina-vasilakou eo-event-cat-events eo-event-past eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue---'> <a title='1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΑΦΙΕΡΩΜΑ ΣΤΟΝ ΝΙΚΟΛΑ ΑΣΙΜΟ' href='http://www.melodia.gr/events/event/on/2017/02/09'> 9 </a></td><td data-eo-wc-date='2017-02-10' class='today event eo-event-cat-events eo-event-running eo-event-venue-theatro-katerina-vasilakou eo-event-future eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-akti-pireos eo-event-venue---'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΝΤΑΛΑΡΑΣ-ΜΑΧΑΙΡΙΤΣΑΣ-ΚΟΤΣΙΡΑΣ, ΑΛΚΙΒΙΑΔΗΣ ΚΩΝΣΤΑΝΤΟΠΟΥΛΟΣ - ΛΕΥΤΕΡΗΣ ΕΛΕΥΘΕΡΙΟΥ, ΣΩΚΡΑΤΗΣ ΜΑΛΑΜΑΣ' href='http://www.melodia.gr/events/event/on/2017/02/10'> 10 </a></td><td data-eo-wc-date='2017-02-11' class='eo-future-date event eo-event-cat-events eo-event-future eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-klisto-p-falirou-taekwondo eo-event-venue-gazarte eo-event-venue-akti-pireos eo-event-venue-sfinga-music-theatre eo-event-venue--- eo-event-venue-estase eo-event-venue-kremlino'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, «Μικρά παιδιά Μεγάλα όνειρα», ΔΙΟΝΥΣΗΣ ΣΑΒΒΟΠΟΥΛΟΣ, ΝΤΑΛΑΡΑΣ-ΜΑΧΑΙΡΙΤΣΑΣ-ΚΟΤΣΙΡΑΣ, ΕΛΕΝΗ ΤΣΑΛΙΓΟΠΟΥΛΟΥ, ΓΙΩΤΑ ΝΕΓΚΑ, ΝΑΤΑΣΑ ΜΠΟΦΙΛΙΟΥ, ΘΑΝΟΣ ΜΙΚΡΟΥΤΣΙΚΟΣ - ΧΡΗΣΤΟΣ ΘΗΒΑΙΟΣ - ΜΑΡΙΑΝΝΑ ΠΟΛΥΧΡΟΝΙΔΗ, ΣΩΚΡΑΤΗΣ ΜΑΛΑΜΑΣ, ΚΩΣΤΑΣ ΜΑΚΕΔΟΝΑΣ' href='http://www.melodia.gr/events/event/on/2017/02/11'> 11 </a></td><td data-eo-wc-date='2017-02-12' class='eo-future-date event eo-event-cat-events eo-event-future eo-event-venue-hotel-ermou eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-theatro-apo-michanis'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΦΟΙΒΟΣ ΔΕΛΗΒΟΡΙΑΣ, ΦΟΙΒΟΣ ΔΕΛΗΒΟΡΙΑΣ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/12'> 12 </a></td></tr><tr><td data-eo-wc-date='2017-02-13' class='eo-future-date event eo-event-venue-theatro-apo-michanis eo-event-cat-events eo-event-future'> <a title='ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/13'> 13 </a></td><td data-eo-wc-date='2017-02-14' class='eo-future-date event eo-event-venue--- eo-event-cat-events eo-event-future eo-event-venue-theatro-apo-michanis'> <a title='ΓΥΝΑΙΚΕΣ, ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/14'> 14 </a></td><td data-eo-wc-date='2017-02-15' class='eo-future-date event eo-event-venue-theatro-katerina-vasilakou eo-event-cat-events eo-event-future eo-event-venue-theatro-mousouri eo-event-venue-gazarte'> <a title='1984, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΡΙΤΑ ΑΝΤΩΝΟΠΟΥΛΟΥ - ΤΟΥ ΕΡΩΤΑ' href='http://www.melodia.gr/events/event/on/2017/02/15'> 15 </a></td><td data-eo-wc-date='2017-02-16' class='eo-future-date event eo-event-venue-theatro-katerina-vasilakou eo-event-cat-events eo-event-future eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue---'> <a title='1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΑΦΙΕΡΩΜΑ ΣΤΟΝ ΝΙΚΟΛΑ ΑΣΙΜΟ' href='http://www.melodia.gr/events/event/on/2017/02/16'> 16 </a></td><td data-eo-wc-date='2017-02-17' class='eo-future-date event eo-event-cat-events eo-event-future eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-akti-pireos eo-event-venue---'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΝΤΑΛΑΡΑΣ-ΜΑΧΑΙΡΙΤΣΑΣ-ΚΟΤΣΙΡΑΣ, ΑΛΚΙΒΙΑΔΗΣ ΚΩΝΣΤΑΝΤΟΠΟΥΛΟΣ - ΛΕΥΤΕΡΗΣ ΕΛΕΥΘΕΡΙΟΥ, ΣΩΚΡΑΤΗΣ ΜΑΛΑΜΑΣ' href='http://www.melodia.gr/events/event/on/2017/02/17'> 17 </a></td><td data-eo-wc-date='2017-02-18' class='eo-future-date event eo-event-cat-events eo-event-future eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-gazarte eo-event-venue-akti-pireos eo-event-venue--- eo-event-venue-estase eo-event-venue-kremlino'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΔΙΟΝΥΣΗΣ ΣΑΒΒΟΠΟΥΛΟΣ, ΝΤΑΛΑΡΑΣ-ΜΑΧΑΙΡΙΤΣΑΣ-ΚΟΤΣΙΡΑΣ, ΓΙΩΤΑ ΝΕΓΚΑ, ΝΑΤΑΣΑ ΜΠΟΦΙΛΙΟΥ, ΘΑΝΟΣ ΜΙΚΡΟΥΤΣΙΚΟΣ - ΧΡΗΣΤΟΣ ΘΗΒΑΙΟΣ - ΜΑΡΙΑΝΝΑ ΠΟΛΥΧΡΟΝΙΔΗ, ΣΩΚΡΑΤΗΣ ΜΑΛΑΜΑΣ, ΚΩΣΤΑΣ ΜΑΚΕΔΟΝΑΣ' href='http://www.melodia.gr/events/event/on/2017/02/18'> 18 </a></td><td data-eo-wc-date='2017-02-19' class='eo-future-date event eo-event-cat-events eo-event-future eo-event-venue-hotel-ermou eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-theatro-apo-michanis'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΦΟΙΒΟΣ ΔΕΛΗΒΟΡΙΑΣ, ΦΟΙΒΟΣ ΔΕΛΗΒΟΡΙΑΣ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/19'> 19 </a></td></tr><tr><td data-eo-wc-date='2017-02-20' class='eo-future-date event eo-event-venue-theatro-apo-michanis eo-event-cat-events eo-event-future'> <a title='ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/20'> 20 </a></td><td data-eo-wc-date='2017-02-21' class='eo-future-date event eo-event-venue--- eo-event-cat-events eo-event-future eo-event-venue-theatro-apo-michanis eo-event-venue-sfinga-music-theatre'> <a title='ΓΥΝΑΙΚΕΣ, ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ, ΕΛΕΝΗ ΚΑΡΑΚΑΣΗ' href='http://www.melodia.gr/events/event/on/2017/02/21'> 21 </a></td><td data-eo-wc-date='2017-02-22' class='eo-future-date event eo-event-venue-theatro-katerina-vasilakou eo-event-cat-events eo-event-future eo-event-venue-theatro-mousouri eo-event-venue-gazarte'> <a title='1984, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΡΙΤΑ ΑΝΤΩΝΟΠΟΥΛΟΥ - ΤΟΥ ΕΡΩΤΑ' href='http://www.melodia.gr/events/event/on/2017/02/22'> 22 </a></td><td data-eo-wc-date='2017-02-23' class='eo-future-date event eo-event-venue-theatro-katerina-vasilakou eo-event-cat-events eo-event-future eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue---'> <a title='1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΑΦΙΕΡΩΜΑ ΣΤΟΝ ΝΙΚΟΛΑ ΑΣΙΜΟ' href='http://www.melodia.gr/events/event/on/2017/02/23'> 23 </a></td><td data-eo-wc-date='2017-02-24' class='eo-future-date event eo-event-cat-events eo-event-future eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-akti-pireos eo-event-venue---'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΝΤΑΛΑΡΑΣ-ΜΑΧΑΙΡΙΤΣΑΣ-ΚΟΤΣΙΡΑΣ, ΑΛΚΙΒΙΑΔΗΣ ΚΩΝΣΤΑΝΤΟΠΟΥΛΟΣ - ΛΕΥΤΕΡΗΣ ΕΛΕΥΘΕΡΙΟΥ, ΣΩΚΡΑΤΗΣ ΜΑΛΑΜΑΣ' href='http://www.melodia.gr/events/event/on/2017/02/24'> 24 </a></td><td data-eo-wc-date='2017-02-25' class='eo-future-date event eo-event-cat-events eo-event-future eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-gazarte eo-event-venue-akti-pireos eo-event-venue--- eo-event-venue-kremlino'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΔΙΟΝΥΣΗΣ ΣΑΒΒΟΠΟΥΛΟΣ, ΝΤΑΛΑΡΑΣ-ΜΑΧΑΙΡΙΤΣΑΣ-ΚΟΤΣΙΡΑΣ, ΓΙΩΤΑ ΝΕΓΚΑ, ΘΑΝΟΣ ΜΙΚΡΟΥΤΣΙΚΟΣ - ΧΡΗΣΤΟΣ ΘΗΒΑΙΟΣ - ΜΑΡΙΑΝΝΑ ΠΟΛΥΧΡΟΝΙΔΗ, ΣΩΚΡΑΤΗΣ ΜΑΛΑΜΑΣ, ΚΩΣΤΑΣ ΜΑΚΕΔΟΝΑΣ' href='http://www.melodia.gr/events/event/on/2017/02/25'> 25 </a></td><td data-eo-wc-date='2017-02-26' class='eo-future-date event eo-event-cat-events eo-event-future eo-event-venue-hotel-ermou eo-event-venue-theatro-katerina-vasilakou eo-event-venue-theatro-dimitris-chorn eo-event-venue-theatro-mousouri eo-event-venue-theatro-apo-michanis'> <a title='ΤΟ ΠΕΡΙΒΟΛΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΦΟΙΒΟΣ ΔΕΛΗΒΟΡΙΑΣ, ΦΟΙΒΟΣ ΔΕΛΗΒΟΡΙΑΣ, 1984, ΑΥΓΟΥΣΤΟΣ, ΑΜΕΡΙΚΑΝΙΚΟΣ ΒΟΥΒΑΛΟΣ, ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/26'> 26 </a></td></tr><tr><td data-eo-wc-date='2017-02-27' class='eo-future-date event eo-event-venue-theatro-apo-michanis eo-event-cat-events eo-event-future'> <a title='ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ' href='http://www.melodia.gr/events/event/on/2017/02/27'> 27 </a></td><td data-eo-wc-date='2017-02-28' class='eo-future-date event eo-event-venue--- eo-event-cat-events eo-event-future eo-event-venue-theatro-apo-michanis eo-event-venue-sfinga-music-theatre'> <a title='ΓΥΝΑΙΚΕΣ, ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ, ΕΛΕΝΗ ΚΑΡΑΚΑΣΗ' href='http://www.melodia.gr/events/event/on/2017/02/28'> 28 </a></td><td class='pad eo-after-month' colspan='1'>&nbsp;</td><td class='pad eo-after-month' colspan='1'>&nbsp;</td><td class='pad eo-after-month' colspan='1'>&nbsp;</td><td class='pad eo-after-month' colspan='1'>&nbsp;</td><td class='pad eo-after-month' colspan='1'>&nbsp;</td></tr></tbody></table></div></div> <!-- end .widget -->	</div> <!-- end #sidebar -->
			
		</div> <!-- end #content-area -->
	</div> <!-- end .container -->
</div> <!-- end #main-area -->
	
	</div>
	
	<footer id="main-footer">
		
	
<div id="footer-widgets" class="clearfix container">
<div class="footer-widget last"><div id="nav_menu-2" class="footer-widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-melodia_menu-container"><ul id="menu-melodia_menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="/">ΚΕΝΤΡΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.melodia.gr/category/%ce%bf-%ce%bc%ce%b5%ce%bb%cf%89%ce%b4%ce%af%ce%b1-%cf%80%cf%81%ce%bf%cf%84%ce%b5%ce%af%ce%bd%ce%b5%ce%b9/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-264"><a href="http://www.melodia.gr/events/event/">ΑΤΖΕΝΤΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a title="ΠΑΡΑΓΩΓΟΙ" href="http://www.melodia.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b3%cf%89%ce%b3%ce%bf%ce%af/">ΠΑΡΑΓΩΓΟΙ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="http://www.melodia.gr/programma/">ΠΡΟΓΡΑΜΜΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="http://www.melodia.gr/e%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div> <!-- end .footer-widget --><div id="advanced_text-3" class="footer-widget advanced_text"><div class='AdvancedText'><h4 class="widgettitle"> Social Media </h4><div class="social_media"> 
	<a href="https://www.facebook.com/melodiafm" target="_blank" 
style="display: table-cell;  vertical-align: top;" > <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/fb.png?v=1"> </a>
	<a href="https://twitter.com/melodiafm992" target="_blank" 
style="display: table-cell;  vertical-align: top;" > <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/twitter.png?v=1"></a>
	<a href="http://www.melodia.gr/index.php?feed=rss2?v=1" target="_blank" 
style="display: table-cell;  vertical-align: top;" > <img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/rss.png?v=1"> </a>
	<a href="http://www.aepi.gr/" target="_blank" 
style="display: table-cell;  vertical-align: top;" ><img src="http://www.melodia.gr/wp-content/themes/FleetFoot/images/aepi.gif?v=3"></a>
</div></div></div> <!-- end .footer-widget -->
<div id="nav_menu-3" class="footer-widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-second_footer_menu-container"><ul id="menu-second_footer_menu" class="menu"><li id="menu-item-6980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6980"><a title="Γιάννης Αλαφούζος" href="http://www.melodia.gr/yannisalafouzos/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a>
<ul class="sub-menu">
	<li id="menu-item-6983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6983"><a title="Γιάννης Αλαφούζος" href="http://www.melodia.gr/yannisalafouzos/">Γιάννης Αλαφούζος</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.melodia.gr/%ce%bf%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">&#8216;Οροι Χρήσης</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.melodia.gr/%ce%b4%ce%b9%ce%b1%cf%86%ce%b7%ce%bc%ce%b9%cf%83%cf%84%ce%b5%ce%af%cf%84%ce%b5/">Διαφημιστείτε</a></li>
</ul></div></div> <!-- end .footer-widget --><div id="rssimport-2" class="footer-widget rssimport"><h4 class="widgettitle"><a href="http://www.skai.gr">Οι κυριότερες ειδήσεις από το Skai.gr</a></h4><ul><!--via SimplePie with RSSImport--><li><a href="http://www.skai.gr/news/world/article/338546/adidraseis-gia-ton-termatismo-tis-upodohis-prosfugopoulon-sti-vretania/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Αντιδράσεις για τον τερματισμό της υποδοχής προσφυγόπουλων στη Βρετανία">Αντιδράσεις για τον τερματισμό της υποδοχής προσφυγόπουλων στη Βρετανία</a></li><li><a href="http://www.skai.gr/news/politics/article/338545/mitsotakis-esties-apolutis-anomias-se-polles-periohes-tis-attikis/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Μητσοτάκης: «Εστίες απόλυτης ανομίας» σε πολλές περιοχές της Αττικής">Μητσοτάκης: «Εστίες απόλυτης ανομίας» σε πολλές περιοχές της Αττικής</a></li><li><a href="http://www.skai.gr/news/finance/article/338542/daiselbloum-den-epeigoun-oi-diapragmateuseis-gia-ti-deuteri-axiologisi/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Κρίσιμη συνάντηση για τα νέα μέτρα στις Βρυξέλλες - κοινό μέτωπο των θεσμών">Κρίσιμη συνάντηση για τα νέα μέτρα στις Βρυξέλλες &#8211; κοινό μέτωπο των θεσμών</a></li><li><a href="http://www.skai.gr/news/politics/article/338539/tsipras-i-diafthora-sundeetai-me-tin-anaptuxi-tou-kapitalismou/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="«Ξιφομαχία» Τσίπρα - Θεοδωράκη για τη διαφθορά &amp; τη διαφάνεια">«Ξιφομαχία» Τσίπρα &#8211; Θεοδωράκη για τη διαφθορά &amp; τη διαφάνεια</a></li><li><a href="http://www.skai.gr/news/environment/article/338538/nea-zilandia-400-falaines-exokeilan-se-akti-nekres-oi-perissoteres-/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Νέα Ζηλανδία: 400 φάλαινες εξόκειλαν σε ακτή - νεκρές οι περισσότερες">Νέα Ζηλανδία: 400 φάλαινες εξόκειλαν σε ακτή &#8211; νεκρές οι περισσότερες</a></li><li><a href="http://www.skai.gr/news/greece/article/338532/auxanetai-i-anergia-stis-ilikies-ano-ton-55/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Αυξάνεται η ανεργία στις ηλικίες άνω των 55">Αυξάνεται η ανεργία στις ηλικίες άνω των 55</a></li><li><a href="http://www.skai.gr/news/finance/article/338528/houliarakis-kathusterisi-tis-sumfonias-tha-anoixei-suzitisi-gia-4o-mnimonio/?utm_source=rss_news_top&amp;utm_campaign=skai200905190000&amp;utm_medium=rss" title="Χουλιαράκης: Καθυστέρηση της συμφωνίας θα ανοίξει συζήτηση για 4ο μνημόνιο">Χουλιαράκης: Καθυστέρηση της συμφωνίας θα ανοίξει συζήτηση για 4ο μνημόνιο</a></li></ul></div> <!-- end .footer-widget --></div> <!-- end .footer-widget --></div> <!-- end #footer-widgets -->	
		<div id="footer-bottom">
			<div class="container">
				<p id="copyright">© 2014 Μελωδία Α.Ε. Με επιφύλαξη κάθε νόμιμου δικαιώματος.</p>
			</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</footer> <!-- end #main-footer -->




<!--Plugin Admin Bar Removal 2013.0624.0361 Active - Tag: 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speed UP Control Panel Minimize Memory Consumption with Disabled ToolBar-->

<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.44.0-2013.09.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.melodia.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/modernizr-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/themes/FleetFoot/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/qtip2.js?ver=2.13.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=2.13.3'></script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=2.13.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.melodia.gr\/wp-admin\/admin-ajax.php","locale":{"locale":"en","isrtl":false,"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthAbbrev":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayAbbrev":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"ShowMore":"Show More","ShowLess":"Show Less","today":"today","day":"day","week":"week","month":"month","gotodate":"go to date","cat":"View all categories","venue":"View all venues","tag":"View all tags","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-5":{"showpastevents":1,"show-long":0,"link-to-single":0,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.melodia.gr/wp-content/plugins/event-organiser/js/frontend.min.js?ver=2.13.3'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-whaE2G6GC93fp"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-whaE2G6GC93fp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>