<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<title>Οι Κασέτες του Μελωδία: Γιάννης Κότσιρας - Melodia</title>
	<meta name="description" content="Οι Κασέτες του Μελωδία: Γιάννης Κότσιρας - Melodia | Μελωδια" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="//gmpg.org/xfn/11" />
		<link rel="icon" href="/wp-content/uploads/2017/02/MELODIA_logo.png" type="image/x-icon" />
		<link rel="pingback" href="https://www.melodia.gr/xmlrpc.php" />
	<link rel="alternate" type="application/rss+xml" title="Melodia" href="https://www.melodia.gr/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Melodia" href="https://www.melodia.gr/feed/atom/" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.melodia.gr/wp-content/themes/theme48844/bootstrap/css/bootstrap.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.melodia.gr/wp-content/themes/theme48844/bootstrap/css/responsive.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.melodia.gr/wp-content/themes/CherryFramework/css/camera.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.melodia.gr/wp-content/themes/theme48844/style.css" />

	<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/wp-util.min.js?ver=9c492225d6306b9d98e2ca505dafea14'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/mediaelement/wp-playlist.min.js?ver=9c492225d6306b9d98e2ca505dafea14'></script>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.melodia.gr/i-kasetes-tou-melodia-giannis-kotsiras/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Οι Κασέτες του Μελωδία: Γιάννης Κότσιρας - Melodia" />
<meta property="og:description" content="ΟΙ ΚΑΣΕΤΕΣ ΤΟΥ ΜΕΛΩΔΙΑ 2ος ΚΥΚΛΟΣ Αγαπημένοι καλλιτέχνες παρουσιάζουν ζωντανά τις Κασέτες που έφτιαξαν σε μια συναυλία μόνο για τους ακροατές μας. Επόμενη Κασέτα του Μελωδία την Τρίτη 18 Φεβρουαρίου, με τον Γιάννη Κότσιρα Κάθε μήνα, στη μουσική σκηνή που έχει φτιαχτεί στις εγκαταστάσεις μας στο Μαρούσι, φιλοξενούμε αγαπημένους καλλιτέχνες για μια ωριαία συναυλία αποκλειστικά για τους ακροατές του Μελωδία&nbsp;Continue Reading" />
<meta property="og:url" content="https://www.melodia.gr/i-kasetes-tou-melodia-giannis-kotsiras/" />
<meta property="og:site_name" content="Melodia" />
<meta property="article:publisher" content="https://www.facebook.com/melodiafm" />
<meta property="article:tag" content="Ο Μελωδία προτείνει" />
<meta property="article:section" content="o-melodia-proteinei" />
<meta property="article:published_time" content="2020-02-06T14:30:10+00:00" />
<meta property="article:modified_time" content="2020-02-06T11:35:47+00:00" />
<meta property="og:updated_time" content="2020-02-06T11:35:47+00:00" />
<meta property="og:image" content="https://www.melodia.gr/wp-content/uploads/2020/02/800x400.jpg" />
<meta property="og:image:secure_url" content="https://www.melodia.gr/wp-content/uploads/2020/02/800x400.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ΟΙ ΚΑΣΕΤΕΣ ΤΟΥ ΜΕΛΩΔΙΑ 2ος ΚΥΚΛΟΣ Αγαπημένοι καλλιτέχνες παρουσιάζουν ζωντανά τις Κασέτες που έφτιαξαν σε μια συναυλία μόνο για τους ακροατές μας. Επόμενη Κασέτα του Μελωδία την Τρίτη 18 Φεβρουαρίου, με τον Γιάννη Κότσιρα Κάθε μήνα, στη μουσική σκηνή που έχει φτιαχτεί στις εγκαταστάσεις μας στο Μαρούσι, φιλοξενούμε αγαπημένους καλλιτέχνες για μια ωριαία συναυλία αποκλειστικά για τους ακροατές του Μελωδία&nbsp;Continue Reading" />
<meta name="twitter:title" content="Οι Κασέτες του Μελωδία: Γιάννης Κότσιρας - Melodia" />
<meta name="twitter:image" content="https://www.melodia.gr/wp-content/uploads/2020/02/800x400.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Feed" href="https://www.melodia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Melodia &raquo; Comments Feed" href="https://www.melodia.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.melodia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=9c492225d6306b9d98e2ca505dafea14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='ch_css_base-css'  href='https://www.melodia.gr/wp-content/plugins/contesthopper/css/ch_base.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/owl-carousel/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-plugin-css'  href='https://www.melodia.gr/wp-content/plugins/cherry-plugin/includes/css/cherry-plugin.css?ver=1.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.melodia.gr/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.melodia.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://www.melodia.gr/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.melodia.gr/wp-content/plugins/category-post-list-widget/css/main.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.melodia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.melodia.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.melodia.gr/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='https://www.melodia.gr/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-1.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-manager-front-css'  href='https://www.melodia.gr/wp-content/plugins/news-manager/css/front.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.melodia.gr/wp-content/plugins/radio-station/templates/program-schedule.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.melodia.gr/wp-content/plugins/radio-station/templates/djonair.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.melodia.gr/wp-content/plugins/videojs-html5-player/videojs/video-js.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://www.melodia.gr/wp-content/plugins/videojs-html5-player/videojs-html5-player.css?ver=9c492225d6306b9d98e2ca505dafea14' type='text/css' media='all' />
<link rel='stylesheet' id='theme48844-css'  href='https://www.melodia.gr/wp-content/themes/theme48844/main-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.melodia.gr/wp-content/themes/CherryFramework/css/magnific-popup.css?ver=0.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_Open+Sans+Condensed:300-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.melodia.gr/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.melodia.gr/wp-content/uploads/master-slider/custom.css?ver=222.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/elasti-carousel/jquery.elastislide.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;ver=9c492225d6306b9d98e2ca505dafea14'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=9c492225d6306b9d98e2ca505dafea14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"https:\/\/www.melodia.gr\/","ids":"","container_id":"melodiacontent","mcdc":"topnav","searchID":"search-form","transition":"","scrollTop":"1","loader":"","bp_status":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=9c492225d6306b9d98e2ca505dafea14'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/anything-popup/anything-popup.js?ver=9c492225d6306b9d98e2ca505dafea14'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js?ver=9c492225d6306b9d98e2ca505dafea14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.melodia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.melodia.gr\/wp-admin\/admin-ajax.php","nonce":"cb2f1ee2ec","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=9c492225d6306b9d98e2ca505dafea14'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/modernizr.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/jflickrfeed.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
<link rel='https://api.w.org/' href='https://www.melodia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.melodia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.melodia.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.melodia.gr/?p=8483' />
<link rel="alternate" type="application/json+oembed" href="https://www.melodia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.melodia.gr%2Fi-kasetes-tou-melodia-giannis-kotsiras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.melodia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.melodia.gr%2Fi-kasetes-tou-melodia-giannis-kotsiras%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.melodia.gr/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.melodia.gr/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.melodia.gr/feed/podcast" />

<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.0 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><script>
 var system_folder = 'https://www.melodia.gr/wp-content/themes/CherryFramework/admin/data_management/',
	 CHILD_URL ='https://www.melodia.gr/wp-content/themes/theme48844',
	 PARENT_URL = 'https://www.melodia.gr/wp-content/themes/CherryFramework', 
	 CURRENT_THEME = 'theme48844'</script>
<style type='text/css'>
body { background-color:#eae1d0 }

</style>
<style type='text/css'>
h1 { font: normal 45px/35px Helvetica;  color:#000000; }
h2 { font: normal 18px/20px Helvetica;  color:#292929; }
h3 { font: normal 18px/18px Helvetica;  color:#000000; }
h4 { font: normal 18px/22px Helvetica;  color:#000000; }
h5 { font: normal 18px/22px Helvetica;  color:#272625; }
h6 { font: bold 12px/18px Helvetica;  color:#333333; }
body { font-weight: normal;}
.logo_h__txt, .logo_link { font: bold 72px/60px Open Sans;  color:#262626; }
.sf-menu > li > a { font: normal 18px/20px Open Sans Condensed;  color:#ffffff; }
.nav.footer-nav a { font: bold 16px/18px Helvetica;  color:#000000; }
</style>
	<script src='https://www.melodia.gr/wp-content/themes/theme48844/flowplayer/flowplayer-3.2.12.min.js' type="text/javascript"></script>
	<script src='https://www.melodia.gr/wp-content/themes/theme48844/flowplayer/player_fun.js?v=1' type="text/javascript"></script>
	<script src='https://www.melodia.gr/wp-content/themes/theme48844/js/jquery.cookie.js' type="text/javascript"></script>
	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js"></script>
	<script src="https://www.melodia.gr/wp-content/themes/theme48844/js/jquery.colorbox-min.js"></script><link rel="icon" href="https://www.melodia.gr/wp-content/uploads/2016/12/logo-150x143.png" sizes="32x32" />
<link rel="icon" href="https://www.melodia.gr/wp-content/uploads/2016/12/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.melodia.gr/wp-content/uploads/2016/12/logo.png" />
<meta name="msapplication-TileImage" content="https://www.melodia.gr/wp-content/uploads/2016/12/logo.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	
   	<script src="https://releases.flowplayer.org/7.2.7/flowplayer.min.js"></script>
   	<script src="https://releases.flowplayer.org/hlsjs/flowplayer.hlsjs.light.min.js"></script>
	
		<!--[if lt IE 9]>
		<div id="ie7-alert" style="width: 100%; text-align:center;">
			<img src="http://tmbhtest.com/images/ie7.jpg" alt="Upgrade IE 8" width="640" height="344" border="0" usemap="#Map" />
			<map name="Map" id="Map"><area shape="rect" coords="496,201,604,329" href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank" alt="Download Interent Explorer" /><area shape="rect" coords="380,201,488,329" href="http://www.apple.com/safari/download/" target="_blank" alt="Download Apple Safari" /><area shape="rect" coords="268,202,376,330" href="http://www.opera.com/download/" target="_blank" alt="Download Opera" /><area shape="rect" coords="155,202,263,330" href="http://www.mozilla.com/" target="_blank" alt="Download Firefox" /><area shape="rect" coords="35,201,143,329" href="http://www.google.com/chrome" target="_blank" alt="Download Google Chrome" />
			</map>
		</div>
	<![endif]-->
	<!--[if gte IE 9]><!-->
		<script src="https://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.sf-menu').mobileMenu({defaultText: "Navigate to..."});
			});
		</script>
	<!--<![endif]-->
	<script type="text/javascript">
		// Init navigation menu
		jQuery(function(){
		// main navigation init
			jQuery('ul.sf-menu').superfish({
				delay: 1000, // the delay in milliseconds that the mouse can remain outside a sub-menu without it closing
				animation: {
					opacity: "show",
					height: "show"
				}, // used to animate the sub-menu open
				speed: "normal", // animation speed
				autoArrows: false, // generation of arrow mark-up (for submenu)
				disableHI: true // to disable hoverIntent detection
			});

		//Zoom fix
		//IPad/IPhone
			var viewportmeta = document.querySelector && document.querySelector('meta[name="viewport"]'),
				ua = navigator.userAgent,
				gestureStart = function () {
					viewportmeta.content = "width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0";
				},
				scaleFix = function () {
					if (viewportmeta && /iPhone|iPad/.test(ua) && !/Opera Mini/.test(ua)) {
						viewportmeta.content = "width=device-width, minimum-scale=1.0, maximum-scale=1.0";
						document.addEventListener("gesturestart", gestureStart, false);
					}
				};
			scaleFix();
		})
	</script>
	<!-- stick up menu -->
	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!device.mobile() && !device.tablet()){
				jQuery('.header .nav__primary').tmStickUp({
					correctionSelector: jQuery('#wpadminbar')
				,	listenSelector: jQuery('.listenSelector')
				,	active: false				,	pseudo: true				});
			}
		})
	</script>
<script async='async'
src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1042982/melodia_home_page_728', [728, 90],
'div-gpt-ad-1490877743478-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
  });
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/1042982/melodia_home_page_300', [300, 250],
'div-gpt-ad-1490877690809-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1042982/melodia_top_300_250', [300, 250],
'div-gpt-ad-1490878189566-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1042982/melodia_inner_page_300', [300, 250], 'div-gpt-ad-1490878305122-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<link rel="stylesheet" id="eo_front-css" href="https://www.melodia.gr/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.6" type="text/css" media="all">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122618698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122618698-1');
</script>

</head>

<body class="post-template-default single single-post postid-8483 single-format-standard cookies-not-set _masterslider _ms_version_2.9.5 cat-4-id">

	<div id="motopress-main" class="main-holder">
		<!--Begin #motopress-main-->
		<header class="motopress-wrapper header">
			<!--div class="container-fluid">
				<div class="row"-->
					<div class="" data-motopress-wrapper-file="wrapper/wrapper-header.php" data-motopress-wrapper-type="header" data-motopress-id="5e3e9d62ea28d">
							<div class="container">
	<div id="flowplayer"></div>
	<div class="logo_wrap" id="menu">
		<div data-motopress-type="static" data-motopress-static-file="static/static-logo.php">
			<div class="headerWrap row">

	<div class="span4">

		<div class="radio_player"></div>
		<div id="player-container">
			<div class="hiddenbox">
				<a class="player-buttons play_button" href="javascript:void()"><i class="player-round-icon play_button"></i></a>
				<a class="player-buttons pause_button" href="javascript:void()"><i class="player-round-icon pause_button"></i></a>				
			</div>					
			<div class="pull-left">
								<div id="player"></div>
			</div>
			<div class="sendmessage text-center">
				<div class="on-air-embedded dj-on-air-embedded"><h3>ΕΙΜΑΣΤΕ ΣΤΟΝ ΑΕΡΑ</h3><ul class="on-air-list"><li class="on-air-dj"><span class="on-air-dj-title"><a href="https://www.melodia.gr/portfolio-view/savvatokyriako-me-melodia/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ ΜΕ ΜΕΛΩΔΙΑ</a></span><span class="radio-clear"></span></li></ul></div>                                <style type="text/css">#AnythingPopup_BoxContainer1	{width:660px;height:500px;background:#FFFFFF;border:1px solid #4D4D4D;padding:0;position:fixed;z-index:99999;cursor:default;-moz-border-radius: 10px;-webkit-border-radius: 10px;-khtml-border-radius: 10px;border-radius: 10px;   display:none;} #AnythingPopup_BoxContainerHeader1 {height:30px;background:#4D4D4D;border-top-right-radius:10px;-moz-border-radius-topright:10px;-webkit-border-top-right-radius:10px;-khtml-border-top-right-radius: 10px;border-top-left-radius:10px;-moz-border-radius-topleft:10px;-webkit-border-top-left-radius:10px;-khtml-border-top-left-radius: 10px;} #AnythingPopup_BoxContainerHeader1 a {color:#FFFFFF;font-family:Verdana,Arial;font-size:10pt;font-weight:bold;} #AnythingPopup_BoxTitle1 {float:left; margin:5px;color:#FFFFFF;font-family:Verdana,Arial;font-size:12pt;font-weight:bold;} #AnythingPopup_BoxClose1 {float:right;width:50px;margin:5px;} #AnythingPopup_BoxContainerBody1 {margin:15px;overflow:auto;height:440px;} #AnythingPopup_BoxContainerFooter1 {position: fixed;top:0;left:0;bottom:0;right:0;background:#000000;opacity: .3;-moz-opacity: .3;filter: alpha(opacity=30);border:1px solid #4D4D4D;z-index:999;display:none;} </style><a href='javascript:AnythingPopup_OpenForm("AnythingPopup_BoxContainer1","AnythingPopup_BoxContainerBody1","AnythingPopup_BoxContainerFooter1","660","500");'> Στείλε μήνυμα τώρα!</a><div style="display: none;" id="AnythingPopup_BoxContainer1"><div id="AnythingPopup_BoxContainerHeader1"><div id="AnythingPopup_BoxTitle1">Επικοινωνία</div><div id="AnythingPopup_BoxClose1"><a href="javascript:AnythingPopup_HideForm('AnythingPopup_BoxContainer1','AnythingPopup_BoxContainerFooter1');">Close</a></div></div><div id="AnythingPopup_BoxContainerBody1"><div role="form" class="wpcf7" id="wpcf7-f643-o1" lang="el" dir="ltr"><br /><div class="screen-reader-response"></div><br /><form action="/i-kasetes-tou-melodia-giannis-kotsiras/#wpcf7-f643-o1" method="post" class="wpcf7-form" novalidate="novalidate"><br /><div style="display: none;"><br /><input type="hidden" name="_wpcf7" value="643" /><br /><input type="hidden" name="_wpcf7_version" value="4.6.1" /><br /><input type="hidden" name="_wpcf7_locale" value="el" /><br /><input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f643-o1" /><br /><input type="hidden" name="_wpnonce" value="2ec9fecbc2" /><br /></div><br /><div class="producerform"><br /><ul><br /><li>Το όνομά σας (απαραίτητο)<br /><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></li><br /><li>Το email σας (απαραίτητο)<br /><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></li><br /><li>Θέμα<br /><span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></li><br /></ul><br /></div><br /><div class="producerform2"><br /><ul><br /><li>Το μήνυμά σας<br /><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> <br/><input type="submit" value="Αποστολή" class="wpcf7-form-control wpcf7-submit" /></li><br /></ul><br /></div><br /><div class="clearer"></div><br /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div style="display: none;" id="AnythingPopup_BoxContainerFooter1"></div> 			</div>
		</div>  
	</div>
	<div class="span4"><!-- BEGIN LOGO -->
<div class="logo pull-left">
									<a href="https://www.melodia.gr/" class="logo_h logo_h__img"><img src="/wp-content/uploads/2017/02/MELODIA_logo.png" alt="Melodia" title="Μελωδια"></a>
						<p class="logo_tagline">Μελωδια</p><!-- Site Tagline -->
	</div>
<!-- END LOGO --></div>
	<div class="span4">

		<div class="headerBanner" style="height: 250px; max-height: 250px;max-width: 300px;width: 300px;">
			<!--a href="https://www.melodia.gr/podcast/o-dimitris-mystakidis-gia-to-rebetiko-tragoudi/" target="_blank"-->
			<!--img src="https://www.melodia.gr/wp-content/uploads/2019/06/PODCAST_Mystakidi_Gif.gif"/-->
			<img src="https://www.melodia.gr/wp-content/uploads/2019/10/Synaulia_320x180.gif"/>
			<!--/a-->
		</div>


	</div>


				
				
			</div>
		</div>
	</div>
	</div>
	<div class="menu_wrap">
		<div class="container">
				<div data-motopress-type="static" data-motopress-static-file="static/static-nav.php">
					<!-- BEGIN MAIN NAVIGATION -->
<nav class="nav nav__primary clearfix">
<ul id="topnav" class="sf-menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.melodia.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.melodia.gr/o-melodia-proteinei/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/events/event/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.melodia.gr/programm/">ΠΡΟΓΡΑΜΜΑ</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.melodia.gr/mono-edo">ΜΟΝΟ ΕΔΩ</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.melodia.gr/competitions/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.melodia.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></nav><!-- END MAIN NAVIGATION -->				</div>
		</div>
			<div class="span3">
				<div data-motopress-type="static" data-motopress-static-file="static/static-search.php">
					<!-- BEGIN SEARCH FORM -->
<!-- END SEARCH FORM -->				</div>
			</div>
	</div>
					</div>
				<!--/div>
			</div-->
		</header>
<div class="motopress-wrapper content-holder clearfix" id="melodiacontent">
	<div class="container">
		<div class="row">
			<div class="span12" data-motopress-wrapper-file="single.php" data-motopress-wrapper-type="content">
				<!-- <div class="row">
					<div class="< ? php echo cherry_get_layout_class( 'full_width_content' ); ? >" data-motopress-type="static" data-motopress-static-file="static/static-title.php">
						< ? php get_template_part("static/static-title"); ? >
					</div>
				</div> -->
				<div class="row">
					<div class="span8 right right" id="content" data-motopress-type="loop" data-motopress-loop-file="loop/loop-single.php">
						<div class="pretop"><!-- <section class="title-section">
	<h1 class="title-header"> -->
<header class="post-header">
<h2 class="post-title">
					Οι Κασέτες του Μελωδία: Γιάννης Κότσιρας	<!-- </h1> -->
</h2>
</header>
	</section><!-- .title-section -->
</div>
						<article id="post-8483" class="post__holder post-8483 post type-post status-publish format-standard has-post-thumbnail hentry category-o-melodia-proteinei tag-o-melodia-proteinei cat-4-id">
				<figure class="featured-thumbnail thumbnail large" ><img " src="https://www.melodia.gr/wp-content/uploads/2020/02/800x400.jpg" alt="Οι Κασέτες του Μελωδία: Γιάννης Κότσιρας" ></figure>


				<!-- Post Content -->
		<div class="post_content">
			<p style="text-align: center;"><span style="color: #1e73a8;"><strong>ΟΙ ΚΑΣΕΤΕΣ ΤΟΥ ΜΕΛΩΔΙΑ</strong></span></p>
<p style="text-align: center;"><span style="color: #1e73a8;"><strong>2ος ΚΥΚΛΟΣ</strong></span></p>
<p style="text-align: center;">Αγαπημένοι καλλιτέχνες παρουσιάζουν ζωντανά τις Κασέτες που έφτιαξαν<br />
σε μια συναυλία μόνο για τους ακροατές μας.</p>
<p style="text-align: center;">Επόμενη Κασέτα του Μελωδία την Τρίτη 18 Φεβρουαρίου, με τον<br />
<strong>Γιάννη Κότσιρα</strong></p>
<p>Κάθε μήνα, στη μουσική σκηνή που έχει φτιαχτεί στις εγκαταστάσεις μας στο Μαρούσι, φιλοξενούμε αγαπημένους καλλιτέχνες για μια ωριαία συναυλία αποκλειστικά για τους ακροατές του Μελωδία 99.2.</p>
<p>Την <strong>Τρίτη 18 Φεβρουαρίου </strong>ο 2ος κύκλος με Κασέτες του Μελωδία συνεχίζεται, με την Κασέτα του Γιάννη Κότσιρα.</p>
<p>Αυτό τον καιρό, ο Γιάννης Κότσιρας ετοιμάζει τις εμφανίσεις του στον <strong>Σταυρό του Νότου</strong>, από 7 Μαρτίου και κάθε Σάββατο και Κυριακή. Στη συνέχεια, φεύγει σε <strong>ευρωπαϊκή περιοδεία</strong>, τον Απρίλιο και τον Μάιο, ενώ τον Απρίλιο θα κυκλοφορήσει και η <strong>νέα του δισκογραφική δουλειά</strong>.</p>
<p>Στην <strong>Κασέτα</strong> του για τον Μελωδία ο Γιάννης Κότσιρας θα ερμηνεύσει τραγούδια δικά του, διασκευές που θα επιλέξει, και λαϊκά τραγούδια που αγαπά, με αφορμή το πρόγραμμα που θα παρουσιάζει στον Σταυρό του Νότου.</p>
<p>Η Κασέτα του Γιάννη Κότσιρα θα μεταδοθεί <strong>ζωντανά από τον αέρα του Μελωδία 99.2</strong>.</p>
<p>Παρουσιάζει ο Δημήτρης Βραχνός.</p>
<p><span style="color: #1e73a8;"><strong>ΟΙ ΚΑΣΕΤΕΣ ΤΟΥ ΜΕΛΩΔΙΑ</strong></span></p>
<p>Η Κασέτα του Γιάννη Κότσιρα<br />
Τρίτη 18 Φεβρουαρίου 2019 στις 20:00<br />
στη μουσική σκηνή του Μελωδία 99.2</p>
<p>Λάβετε μέρος στον διαγωνισμό για να παρακολουθήσετε από κοντά την Κασέτα του Γιάννη Κότσιρα, στέλνοντας το εξής γραπτό μήνυμα:</p>
<p><strong>992</strong> (κενό) ονοματεπώνυμο και την απάντηση στην ερώτηση «Ποιος παρουσιάζει τη δική του Κασέτα αυτό τον μήνα;» στο <strong>19619</strong></p>
<p>Η κλήρωση των τυχερών που θα έχουν τη δυνατότητα να παρακολουθήσουν από κοντά την Κασέτα, θα γίνει την Παρασκευή 14 Φεβρουαρίου στις 12 το μεσημέρι και οι νικητές θα ενημερωθούν μέσω γραπτού μηνύματος.</p>
<p><em>Mediatel 0,31€/sms με ΦΠΑ. Εφαρμόζεται επιπλέον Τέλος Συνδρομητών Κινητής Τηλεφωνίας 12%, 15%, 18% ή 20% ανάλογα με το ύψος του μηνιαίου λογαριασμού. Γραμμή παραπόνων: 214 214 80 20</em></p>
<p>Δείτε όλες τις Κασέτες του Μελωδία <a href="https://www.youtube.com/melodia992" target="_blank" rel="noopener noreferrer"><strong>στο επίσημο κανάλι μας στο YouTube</strong></a></p>
<p>&nbsp;</p>
<p>Λεπτομέρειες για τις εμφανίσεις του Γιάννη Κότσιρα στον Σταυρό του Νότου <a href="https://bit.ly/384Co5c" target="_blank" rel="noopener noreferrer"><strong>εδώ</strong></a>.</p>
<p>Λεπτομέρειες για την ευρωπαϊκή περιοδεία του Γιάννη Κότσιρα <a href="https://bit.ly/2SrulZu" target="_blank" rel="noopener noreferrer"><strong>εδώ</strong></a>.</p>

<div class="juiz_sps_links  counters_both juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Share the post "Οι Κασέτες του Μελωδία: Γιάννης Κότσιρας"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.melodia.gr/i-kasetes-tou-melodia-giannis-kotsiras/" rel="nofollow" title="Share this article on Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=https://www.melodia.gr/i-kasetes-tou-melodia-giannis-kotsiras/" rel="nofollow" title="Share this article on Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_link_pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.melodia.gr/wp-content/uploads/2020/02/800x400.jpg&amp;url=https://www.melodia.gr/i-kasetes-tou-melodia-giannis-kotsiras/&amp;title=Οι Κασέτες του Μελωδία: Γιάννης Κότσιρας&amp;description=" rel="nofollow" title="Share an image of this article on Pinterest"><span class="juiz_sps_icon jsps-pinterest"></span><span class="juiz_sps_network_name">Pinterest</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=https://www.melodia.gr/i-kasetes-tou-melodia-giannis-kotsiras/&amp;text=%CE%9F%CE%B9%20%CE%9A%CE%B1%CF%83%CE%AD%CF%84%CE%B5%CF%82%20%CF%84%CE%BF%CF%85%20%CE%9C%CE%B5%CE%BB%CF%89%CE%B4%CE%AF%CE%B1%3A%20%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82%20%CE%9A%CF%8C%CF%84%CF%83%CE%B9%CF%81%CE%B1%CF%82&amp;url=https://www.melodia.gr/i-kasetes-tou-melodia-giannis-kotsiras/&amp;related=creativejuiz&amp;via=creativejuiz" rel="nofollow" title="Share this article on Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li></ul>
	</div>

			<div class="clear"></div>
		</div>
		<!-- //Post Content -->
		
		<!-- Post Meta -->
<div class="post_meta meta_type_line"><div class="post_meta_unite clearfix">                    <div class="post_category">
									
                        <i class="icon-bookmark"></i><a href="https://www.melodia.gr/category/o-melodia-proteinei/" rel="category tag">o-melodia-proteinei</a>                    </div>
                                            <div class="post_date">
                            <i class="icon-calendar"></i>
                        <time datetime="2020-02-06T16:30:10">06/02/2020</time>                    </div>
                        </div></div><!--// Post Meta -->
</article><div class="post-author clearfix" style="display: none;">
	<h3 class="post-author_h">Γράφτηκε από τον χρήστη <a href="https://www.melodia.gr/author/nvoudouri/" title="Posts by Niovi Voudouri" rel="author">Niovi Voudouri</a></h3>
	<p class="post-author_gravatar"><img alt='' src='https://secure.gravatar.com/avatar/1fd779607f862ef80c1af1065d516042?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1fd779607f862ef80c1af1065d516042?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></p>
	<div class="post-author_desc">
	 
		<div class="post-author_link">
			<p>Δείτε όλα τα άρθρα από τον χρήστη: <a href="https://www.melodia.gr/author/nvoudouri/" title="Posts by Niovi Voudouri" rel="author">Niovi Voudouri</a></p>
		</div>
	</div>
</div> <!--.post-author-->

<div class="related-posts"><h3 class="related-posts_h">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h3><ul class="related-posts_list clearfix"><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="https://www.melodia.gr/giannis-kotsiras-ston-stavro-tou-notou-an-mas-spasoun-to-bouzouki/" title="Γιάννης Κότσιρας στον Σταυρό του Νότου: &#8220;Αν μας σπάσουν το μπουζούκι&#8221;"><img src="https://www.melodia.gr/wp-content/uploads/2020/02/kokoko-250x150.jpg" alt="Γιάννης Κότσιρας στον Σταυρό του Νότου: &#8220;Αν μας σπάσουν το μπουζούκι&#8221;" /></a></figure><a href="https://www.melodia.gr/giannis-kotsiras-ston-stavro-tou-notou-an-mas-spasoun-to-bouzouki/" >Γιάννης Κότσιρας στον Σταυρό του Νότου: &#8220;Αν μας σπάσουν το μπουζούκι&#8221;</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="https://www.melodia.gr/evropaiki-periodia-gianni-kotsira-resital-gia-foni-piano-bouzouki/" title="Ευρωπαϊκή περιοδεία Γιάννη Κότσιρα: &#8220;Ρεσιτάλ για φωνή, πιάνο &#038; μπουζούκι&#8221;"><img src="https://www.melodia.gr/wp-content/uploads/2020/02/fds-250x150.jpg" alt="Ευρωπαϊκή περιοδεία Γιάννη Κότσιρα: &#8220;Ρεσιτάλ για φωνή, πιάνο &#038; μπουζούκι&#8221;" /></a></figure><a href="https://www.melodia.gr/evropaiki-periodia-gianni-kotsira-resital-gia-foni-piano-bouzouki/" >Ευρωπαϊκή περιοδεία Γιάννη Κότσιρα: &#8220;Ρεσιτάλ για φωνή, πιάνο &#038; μπουζούκι&#8221;</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="https://www.melodia.gr/laiko-magazi-ke-ton-fevrouario-ston-stavro-tou-notou/" title="Λαϊκό Μαγαζί και τον Φεβρουάριο στον Σταυρό του Νότου"><img src="https://www.melodia.gr/wp-content/uploads/2019/11/laiko-250x150.jpg" alt="Λαϊκό Μαγαζί και τον Φεβρουάριο στον Σταυρό του Νότου" /></a></figure><a href="https://www.melodia.gr/laiko-magazi-ke-ton-fevrouario-ston-stavro-tou-notou/" >Λαϊκό Μαγαζί και τον Φεβρουάριο στον Σταυρό του Νότου</a></li><li class="related-posts_item"><figure class="thumbnail featured-thumbnail"><a href="https://www.melodia.gr/vinyl-market-stin-technopoli/" title="Vinyl Market στην Τεχνόπολη"><img src="https://www.melodia.gr/wp-content/uploads/2020/01/Untitled-1-1-250x150.jpg" alt="Vinyl Market στην Τεχνόπολη" /></a></figure><a href="https://www.melodia.gr/vinyl-market-stin-technopoli/" >Vinyl Market στην Τεχνόπολη</a></li></ul></div><div style="display: none;">

<!-- BEGIN Comments -->	
	
				<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>
			
		

	

</div>					</div>
					<div class="span4 sidebar" id="sidebar" data-motopress-type="static-sidebar"  data-motopress-sidebar-file="sidebar.php">
						
<div id="eo_calendar_widget-2" class="visible-all-devices widget"><div id='eo_calendar_widget-2_content' class='eo-widget-cal-wrap' data-eo-widget-cal-id='eo_calendar_widget-2' ><table id='wp-calendar'><caption> Φεβρουάριος 2020 </caption><thead><tr><th title='Monday' scope='col'>Δ</th><th title='Tuesday' scope='col'>T</th><th title='Wednesday' scope='col'>Τ</th><th title='Thursday' scope='col'>Π</th><th title='Friday' scope='col'>Π</th><th title='Saturday' scope='col'>Σ</th><th title='Sunday' scope='col'>Κ</th></tr></thead><tfoot><tr>
				<td id='eo-widget-prev-month' colspan='3'><a title='Previous month' href='https://www.melodia.gr?eo_month=2020-01'>&laquo; </a></td>
				<td class='pad'>&nbsp;</td>
				<td id='eo-widget-next-month' colspan='3'><a title='Next month' href='https://www.melodia.gr?eo_month=2020-03'>  &raquo; </a></td>
			</tr></tfoot><tbody><tr><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td class="pad eo-before-month" colspan="1">&nbsp;</td><td data-eo-wc-date='2020-02-01' class='eo-past-date'> 1 </td><td data-eo-wc-date='2020-02-02' class='eo-past-date'> 2 </td></tr><tr><td data-eo-wc-date='2020-02-03' class='eo-past-date'> 3 </td><td data-eo-wc-date='2020-02-04' class='eo-past-date'> 4 </td><td data-eo-wc-date='2020-02-05' class='eo-past-date'> 5 </td><td data-eo-wc-date='2020-02-06' class='eo-past-date'> 6 </td><td data-eo-wc-date='2020-02-07' class='eo-past-date'> 7 </td><td data-eo-wc-date='2020-02-08' class='today'> 8 </td><td data-eo-wc-date='2020-02-09' class='eo-future-date'> 9 </td></tr><tr><td data-eo-wc-date='2020-02-10' class='eo-future-date'> 10 </td><td data-eo-wc-date='2020-02-11' class='eo-future-date'> 11 </td><td data-eo-wc-date='2020-02-12' class='eo-future-date'> 12 </td><td data-eo-wc-date='2020-02-13' class='eo-future-date'> 13 </td><td data-eo-wc-date='2020-02-14' class='eo-future-date'> 14 </td><td data-eo-wc-date='2020-02-15' class='eo-future-date'> 15 </td><td data-eo-wc-date='2020-02-16' class='eo-future-date'> 16 </td></tr><tr><td data-eo-wc-date='2020-02-17' class='eo-future-date'> 17 </td><td data-eo-wc-date='2020-02-18' class='eo-future-date'> 18 </td><td data-eo-wc-date='2020-02-19' class='eo-future-date'> 19 </td><td data-eo-wc-date='2020-02-20' class='eo-future-date'> 20 </td><td data-eo-wc-date='2020-02-21' class='eo-future-date'> 21 </td><td data-eo-wc-date='2020-02-22' class='eo-future-date'> 22 </td><td data-eo-wc-date='2020-02-23' class='eo-future-date'> 23 </td></tr><tr><td data-eo-wc-date='2020-02-24' class='eo-future-date'> 24 </td><td data-eo-wc-date='2020-02-25' class='eo-future-date'> 25 </td><td data-eo-wc-date='2020-02-26' class='eo-future-date'> 26 </td><td data-eo-wc-date='2020-02-27' class='eo-future-date'> 27 </td><td data-eo-wc-date='2020-02-28' class='eo-future-date'> 28 </td><td data-eo-wc-date='2020-02-29' class='eo-future-date'> 29 </td><td class="pad eo-after-month" colspan="1">&nbsp;</td></tr></tbody></table></div></div><div id="text-2" class="visible-all-devices widget">			<div class="textwidget"><!--div style="padding-bottom:20px;">
	<a href="/sponsors/"><img src="http://www.melodia.gr/wp-content/uploads/2017/05/SELONDA_01.gif" alt="" width="300" height="250" class="aligncenter size-full wp-image-2375"></a>
</div--></div>
		</div><div id="my_postwidget-4" class="visible-all-devices widget">			<ul class="post-list unstyled">

			
			<!-- Link under post cycle -->
			
			</div>					</div>
				</div>
			</div>
		</div>
	</div>
</div>

		<footer class="motopress-wrapper footer">
			<div class="container">
				<div class="row">
					<div class="span12" data-motopress-wrapper-file="wrapper/wrapper-footer.php" data-motopress-wrapper-type="footer" data-motopress-id="5e3e9d62f2334">
						<div class="row footer-widgets">
	<div class="span12" data-motopress-type="dynamic-sidebar" data-motopress-sidebar-id="footer-sidebar-1">
		<div id="nav_menu-2" class="visible-all-devices "><div class="menu-footer-menu1-container"><ul id="menu-footer-menu1" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.melodia.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.melodia.gr/o-melodia-proteinei/">Ο ΜΕΛΩΔΙΑ ΠΡΟΤΕΙΝΕΙ</a></li>
<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="/events/event">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037"><a href="https://www.melodia.gr/mono-edo">ΜΟΝΟ ΕΔΩ</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="https://www.melodia.gr/competitions/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="https://www.melodia.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.melodia.gr/programm/">ΠΡΟΓΡΑΜΜΑ</a></li>
<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041"><a href="https://www.melodia.gr/advertisement">ΔΙΑΦΗΜΙΣΤΕΙΤΕ</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1042"><a href="https://www.melodia.gr/terms/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.melodia.gr/melodia992">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-4817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4817"><a href="https://www.melodia.gr/politiki-prostasias-prosopikon-dikeomaton/">ΠΟΛΙΤΙΚΗ ΠΕΡΙ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://www.melodia.gr/ori-diagonismon/">ΟΡΟΙ ΔΙΑΓΩΝΙΣΜΩΝ</a></li>
</ul></div></div>	</div>
	<div class="copyr">&copy; 2017 Μελωδία Α.Ε. Με επιφύλαξη κάθε νόμιμου δικαιώματος</div>
</div>					</div>
				</div>
			</div>
		</footer>
		<!--End #motopress-main-->
	</div>
	<div id="back-top-wrapper" class="visible-desktop">
		<p id="back-top">
			<a href="#top"><span></span></a>		</p>
	</div>
		
	<!-- change style at homepage -->
	<!--script type="text/javascript">
		jQuery(document).ready(function() {
			if (jQuery('.ubm_banner').width()==0) {
				jQuery('.media').css("top","0");
			}
		 });
	</script-->
	
	<!-- sticky menu -->
	<script>
	jQuery(document).ready(function() {
			headerHeight = jQuery('.header').height();
			
			jQuery('img').load(function() {
					headerHeight = jQuery('.header').height();
				});

			jQuery(window).resize(function() {
					headerHeight = jQuery('.header').height();
					});

			jQuery(window).scroll(function() {
						if ( jQuery(window).scrollTop() > headerHeight ) {  // add - remove css class better here
							jQuery('.menu_wrap').css( {"position":"fixed", "top":"0" , "left": "0", "z-index":"500", "background": "#eee7da", "box-shadow": "0 0 20px rgba(0,0,0,.15)"})
						} else if ( jQuery(window).scrollTop() < headerHeight )  {
							jQuery('.menu_wrap').css( {"position":"relative", "top":"" , "z-index":"", "background": "rgba(255,255,255, 0.2)", "box-shadow": "unset"})
						}
					});
			});

	</script>
	
	<link rel='stylesheet' id='eo_front-css'  href='https://www.melodia.gr/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03b1\u03af\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u03b9","\u0399\u03bf\u03c5","\u0399\u03bf\u03c5","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03b5","\u0394\u03b5\u03ba"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["\u039a\u03a5\u03a1","\u0394\u0395\u03a5","\u03a4\u03a1\u0399","\u03a4\u0395\u03a4","\u03a0\u0395\u039c","\u03a0\u0391\u03a1","\u03a3\u0391\u0392"],"dayNamesMin":["\u039a","\u0394","T","\u03a4","\u03a0","\u03a0","\u03a3"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/cherry-plugin/lib/js/FlexSlider/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var items_custom = [[0,1],[480,2],[768,3],[980,4],[1170,5]];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/cherry-plugin/includes/js/cherry-plugin.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/videojs-html5-player/videojs/video.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/theme48844/js/tilesViewPlugin.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/theme48844/js/themeScript.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/superfish.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.magnific-popup.min.js?ver=0.9.3'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/jplayer.playlist.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.jplayer.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/tmstickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/device.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/jquery.zaccordion.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/themes/CherryFramework/js/camera.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=2.9.5'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/wp-embed.min.js?ver=9c492225d6306b9d98e2ca505dafea14'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"https:\/\/www.melodia.gr\/wp-admin\/admin-ajax.php","locale":{"locale":"en","isrtl":false,"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03b1\u03af\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthAbbrev":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u03b9","\u0399\u03bf\u03c5","\u0399\u03bf\u03c5","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03b5","\u0394\u03b5\u03ba"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayAbbrev":["\u039a\u03a5\u03a1","\u0394\u0395\u03a5","\u03a4\u03a1\u0399","\u03a4\u0395\u03a4","\u03a0\u0395\u039c","\u03a0\u0391\u03a1","\u03a3\u0391\u0392"],"dayInitial":["\u039a","\u0394","T","\u03a4","\u03a0","\u03a0","\u03a3"],"ShowMore":"Show More","ShowLess":"Show Less","today":"today","day":"day","week":"week","month":"month","gotodate":"go to date","cat":"View all categories","venue":"View all venues","tag":"View all tags","nextText":">","prevText":"<"}};
var eo_widget_cal = {"eo_calendar_widget-2":{"showpastevents":1,"show-long":1,"link-to-single":1,"event-venue":0,"event-category":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.melodia.gr/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.1.6'></script>
    <script type="text/javascript">
            deleteCookie('cf-cookie-banner');
    </script>
        
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Διαβάστε την πολιτική απορρήτου, <a href="https://www.melodia.gr/peri-prostasias-aporritou/" style="color:#f04d4e">εδώ.</a><br /><br />

Διαβάστε την πολιτική cookies, <a href="https://www.melodia.gr/politiki-cookies/" style="color:#f04d4e">εδώ.</a><br /><br />
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Έλαβα γνώση</a>
				</div>
				
			</div> <!-- this is used by many Wordpress features and for plugins to work properly -->
</body>
</html>